<!DOCTYPE html>
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title>「とらないで！」　希少種のヨナグニマルバネクワガタ | 八重山毎日新聞社</title>
<meta property="og:title" content="「とらないで！」　希少種のヨナグニマルバネクワガタ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.y-mainichi.co.jp/news/35821/" />
<meta property="og:image" content="http://www.y-mainichi.co.jp/files/entry_files/35821/35821.jpg" />
<meta property="og:description" content="　【与那国】国内の希少野生動植物種のヨナグニマルバネクワガタの密猟を防止しようと環境省の石垣自然保護官事務所は12、13の両日、与那国町、八重山警察署と合同で町内をパトロールした。生息すると思われる林道のパトロールに加え店舗や通りの人たちに「とらないで」と呼び掛け、注意喚起のチラシを配った。同事務所...">
<meta property="fb:app_id" content="173298492862951" />
<meta property="og:site_name" content="八重山毎日新聞社" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@yaeyamamainichi">
<meta name="twitter:title" content="「とらないで！」　希少種のヨナグニマルバネクワガタ">
<meta name="twitter:description" content="　【与那国】国内の希少野生動植物種のヨナグニマルバネクワガタの密猟を防止しようと環境省の石垣自然保護官事務所は12、13の両日、与那国町、八重山警察署と合同で町内をパトロールした。生息すると思われる林道のパトロールに加え店舗や通りの人たちに「とらないで」と呼び掛け、注意喚起のチラシを配った。同事務所...">
<meta name="twitter:image:src" content="http://www.y-mainichi.co.jp/files/entry_files/35821/35821.jpg">
<link rel="alternate" href="http://www.y-mainichi.co.jp/feed" type="application/rss+xml" title="RSS" />
<link rel="stylesheet" href="/css/common.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/jquery.fancybox.css" type="text/css" media="all" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/custom.js"></script>
<script type="text/javascript" src="/js/jquery.cookie/jquery.cookie.js"></script>
<!-- ddsmoothmenu -->
<link rel="stylesheet" href="/js/ddsmoothmenu/ddsmoothmenu.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/ddsmoothmenu/ddsmoothmenu.js"></script>

<!-- datepicker -->
<link href="/js/datepicker/jquery-ui-1.10.3.custom.css" rel="stylesheet">
<script src="/js/datepicker/jquery-ui-1.10.3.custom.js"></script>
<script src="/js/datepicker/jquery.ui.datepicker-ja.js"></script>
<!-- tags -->
<script type="text/javascript" src="/js/tags2.js"></script>
<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37828888-10', 'y-mainichi.co.jp');
  ga('send', 'pageview');

</script>

</head>
<body onLoad="initialize()">
<div id="pagetop"><img src="/images/pagetop.png" alt="" width="170" height="165" /></div>
<div id="header_text">
  <div class="header_width"> <span class="header_left">八重山諸島のニュース・石垣島・竹富島・西表島・新城島・小浜島・鳩間島・黒島・波照間島・与那国島</span>
    <ul class="header_right">
      <li><a href="https://photo-yaeyama.com/">写真特集</a></li>
      <!-- <li><a href="http://photo.y-mainichi.co.jp/">写真特集</a></li> -->
      <li><a href="/page/koudoku/">購読のお申込み</a></li>
      <li><a href="/page/company/">会社案内</a></li>
      <li><a href="/page/contact/">お問い合わせ</a></li>
    </ul>
  </div>
</div>
<div id="header">
  <h1><a href="http://www.y-mainichi.co.jp">八重山毎日新聞社</a></h1>
  <p><span class="tenki_today">2019年10月18日(金) </span>本日の予報<span class="tenki_yohou">曇り</span>最高<span class="tenki_saikou">28℃</span>最低<span class="tenki_saitei">24℃</span>

    日の出<span class="tenki_yohou">06:43</span>日の入<span class="tenki_yohou">18:15</span></p>
  <div id="search">
    <ul id="font">
      <li>小</li>
      <li>中</li>
      <li>大</li>
    </ul>
    <form action="http://www.y-mainichi.co.jp/entry" method="get" class="ui-widget">
      <fieldset>
        <legend>検索</legend>
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="cond" value="and" />
        <input type="text" name="word" id="tags" value="記事検索" onFocus="clearInput('tags', '記事検索')" onBlur="clearInput('tags', '記事検索')" class="text" />
      </fieldset>
    </form>
  </div>
</div>
<div id="menu">
  <div id="smoothmenu1" class="ddsmoothmenu">
    <ul>
      <li><a href="/category/society/">社会・経済</a></li>
      <li><a href="/category/politics/">政治・行政</a></li>
      <li><a href="/category/region/">地域・教育</a></li>
      <li><a href="/category/entertainment/">芸能・文化</a></li>
      <li><a href="/category/sports/">スポーツ</a></li>
      <li><a href="/category/disaster/">もっと見る</a>
        <ul>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
      </li>
      <li><a href="/category/news/">業界ニュース</a></li>
      <li><a href="/page/youtube/">動画</a>
        <ul>
          <li><a href="/page/youtube/">YouTube</a></li>
          <li><a href="/page/ustream/">Ustream</a></li>
          <li><a href="/page/googlemaps/">Googleマップ</a></li>
        </ul>
      </li>
      <li><a href="/entry_gallery/">写真一覧</a>
      <ul>
      <li><a href="https://photo-yaeyama.com/" target="_blank">フォトライブラリ</a></li>
      <!-- <li><a href="http://photo.y-mainichi.co.jp/" target="_blank">フォトライブラリ</a></li> -->
      <li><a href="/entry_gallery/">記事画像一覧</a></li>
      </ul>
      </li>
    </ul>
  </div>
</div>
<div id="container"><div id="content">
  <div id="entry">
    <h2>エントリー</h2>
    <div class="entry">
      <h3><a href="http://www.y-mainichi.co.jp/news/35821/">「とらないで！」　希少種のヨナグニマルバネクワガタ</a></h3>
      <ul class="information">
        <li>2019年10月18日</li>
        <li>
          <a href="http://www.y-mainichi.co.jp/category/nature/">自然・科学</a>
        </li>
        <span class="view_button">
        <!-- Twitter -->
        <div style="float:left;width:100px;display:inline;margin:0 0 0 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.y-mainichi.co.jp/news/35821/" data-text="「とらないで！」　希少種のヨナグニマルバネクワガタ" data-lang="ja">ツイート</a></div>
        <!-- Googleplus -->
        <div style="float:left;width:60px;display:inline;margin:0 10px 0 0;">
          <g:plusone size="medium" href="http://www.y-mainichi.co.jp/news/35821"></g:plusone>
        </div>
        <!-- facebook -->
        <div style="float:left;display:inline;margin:0 0 0 0;">
          <div class="fb-like" data-href="http://www.y-mainichi.co.jp/news/35821/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
        </div>
        </span>
      </ul>
      <div class="content">
        
        <!-- nema画像START -->
        <div class="photo_top"><a href="http://www.y-mainichi.co.jp/files/entry_files/35821/35821.jpg" title="保護区内をパトロールした関係者ら＝12日、（石垣自然保護官事務所提供）" rel="lightbox"><img src="http://www.y-mainichi.co.jp/files/entry_thumbnails/35821/35821.jpg" alt="保護区内をパトロールした関係者ら＝12日、（石垣自然保護官事務所提供）" title="保護区内をパトロールした関係者ら＝12日、（石垣自然保護官事務所提供）" /></a><p>保護区内をパトロールした関係者ら＝12日、（石垣自然保護官事務所提供）</p>

        </div>
        <!-- TADA-C画像END -->
        <!-- TADA-C サブタイトルSTART -->
        <div class="sub_title">密猟防止合同パト</div>
        <!-- TADA-C サブタイトルEND -->
        <p>　【与那国】国内の希少野生動植物種のヨナグニマルバネクワガタの密猟を防止しようと環境省の石垣自然保護官事務所は12、13の両日、与那国町、八重山警察署と合同で町内をパトロールした。生息すると思われる林道のパトロールに加え店舗や通りの人たちに「とらないで」と呼び掛け、注意喚起のチラシを配った。同事務所によると２日間で密猟は確認されなかった。</p>
<p>　ヨナグニマルバネクワガタは与那国島にのみ生息。野生での絶滅の危険性が極めて高く、種の保存法で国際希少野生動植物種に指定され捕獲や譲り渡しが禁止されている。</p>
<p>　パトロールは同事務所保護官２人、町役場林務担当者、教育委員会文化財保護担当者、八重山警察署の駐在所員２人が参加。生息すると思われる山林を午後８時から車両２台で二手に分かれ、主に鳥獣保護区の看板が設置してある区間を複数回巡回した。</p>
<p>　10月は発生時期で密猟防止に向けた警戒が必要なことから、入島者が多いこの３連休に合わせた。町は今後もパトロールを継続する。駐在所員も通常のパトロールに加え保護区内も巡回する。</p>
<p>　同クワガタは一時期、乱獲で生息数が減少しており、町教委の村松稔さん（文化財保護担当）は台風通過後、山野が荒れ放題となっていることを懸念した。</p>
<p>　近年は幼虫が生息するシイの木などの樹洞が壊され、繁殖できる環境が保全できない状態。現在の生息数は不明。許可なく捕獲や譲渡などをした場合は５年以下の懲役、罰金５００万円以下の処罰の対象となる。（田頭政英通信員）</p>
        
        <!-- 表示させないSTART -->
        <li>タグ：
          <a href="http://www.y-mainichi.co.jp/entry?tag=%E3%83%A8%E3%83%8A%E3%82%B0%E3%83%8B%E3%83%9E%E3%83%AB%E3%83%90%E3%83%8D%E3%82%AF%E3%83%AF%E3%82%AC%E3%82%BF">ヨナグニマルバネクワガタ</a>
          ,&nbsp;
          <a href="http://www.y-mainichi.co.jp/entry?tag=%E5%AF%86%E7%8C%9F%E9%98%B2%E6%AD%A2%E5%90%88%E5%90%8C%E3%83%91%E3%83%88%E3%83%AD%E3%83%BC%E3%83%AB">密猟防止合同パトロール</a>
          ,&nbsp;
          <a href="http://www.y-mainichi.co.jp/entry?tag=%E4%B8%8E%E9%82%A3%E5%9B%BD%E7%94%BA">与那国町</a>
        </li>
        <div class="clear"></div>
      </div>
      <ul class="link">
        <li><a href="http://www.y-mainichi.co.jp/news/35821/" title="No.35821の固定URL">この記事のURL</a></li>
        <li><img src="https://chart.googleapis.com/chart?chs=80x80&cht=qr&chl=http://www.y-mainichi.co.jp/news/35821/" /></li>
      </ul>
      <fb:comments href="http://www.y-mainichi.co.jp/news/35821/" width="640" num_posts="8" style="margin-left:10px;"></fb:comments>
      <div style="font-size:11px;color:#999;margin:0 10px 0 10px;">※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社八重山毎日新聞は一切の責任を負いません。</div>
      <div id="kanren">
        <div class="kanren">
          <h4>関連するニュース</h4>
          <ul>
            <li><a href="http://www.y-mainichi.co.jp/news/35569/">キャッシュレス推進で連携協定　与那国町など４者締結</a>　2019/07/21</li>
            <li><a href="http://www.y-mainichi.co.jp/news/35363/">与那国町商工会　特産品アピールに力</a>　2019/05/08</li>
            <li><a href="http://www.y-mainichi.co.jp/news/35225/">新時代に向けスタート　八重山３市町で年度初め式</a>　2019/04/02</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34855/">入域観光客、２年連続で４万人突破　与那国町</a>　2019/01/24</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34774/">設計業務委託先を選定</a>　2019/01/10</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34669/">月桃の里に3500万円補助　与那国町</a>　2018/12/19</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34600/">２連覇達成を報告　八重山毎日駅伝</a>　2018/12/07</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33892/">本年度中に着工へ　与那国町新ごみ焼却施設</a>　2018/07/27</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33847/">津波警戒区域指定へ協議　与那国町と県</a>　2018/07/18</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33743/">凶悪事件対応で覚書　八重山署と与那国町</a>　2018/06/30</li>
          </ul>
        </div>
      </div>
    </div>
    <div id="entry_link">
      <h3>ページ移動</h3>
      <ul class="entry_link">
        <li class="previous"><a href="http://www.y-mainichi.co.jp/news/35820/">西表西部診療所、診療体制を見直･･･</a></li>
        <li class="home"><a href="http://www.y-mainichi.co.jp/entry">記事一覧</a></li>
        <li class="next"><a href="http://www.y-mainichi.co.jp/news/35822/">工事46件、委託は11件　公共･･･</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="utility">
  <div id="datepicker"></div>
  <a href="http://nie.jp/month/" target="_blank"><img src="/banner/month.gif" style="margin:10px 0;"></a>
  <a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img src="/banner/banner_251_135.gif" style="margin:0 0 10px 20px;"></a>
  <a href="http://www.yondoku.com/" target="_blank"><img src="/banner/yondoku.gif" style="margin-bottom:10px;"></a>
  <div class="utility">
    <h3 class="navi_folder">カテゴリー</h3>
    <div class="content"><ul>	<li>
		<a href="http://www.y-mainichi.co.jp/category/society/">社会・経済</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/region/">地域・教育</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/entertainment/">芸能・文化</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/sports/">スポーツ</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/disaster/">災害・事件・事故</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/nature/">自然・科学</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/it/">IT</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/industry_news/">業界ニュース</a>
	</li>
</ul> </div>
    <h3 class="navi_read">読みもの</h3>
    <div class="content">
      <ul>
        <li><a href="/category/syasetu/">社説</a></li>
        <li><a href="/category/report/">土曜リポート</a></li>
        <li><a href="/category/furenzokusen/">不連続線</a></li>
        <li><a href="/category/reporter/">記者席</a></li>
      </ul>
    </div>
  </div>
  <div class="banner">
    <script src="/banner/random.js"></script>
  </div>
  <div class="utility">
    <h3 class="navi_link">リンク</h3>
    <div class="content">
      <ul class="point">
        <li class="navi_facebook"><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li class="navi_twitter"><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li class="navi_youtube"><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li class="navi_ustream"><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li class="navi_koudoku"><a href="/page/koudoku">購読申込フォーム</a></li>
        <li class="navi_rss"><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_ranking">アクセスランキング</h3>
    <div class="content">
      <ul class="ranking">
        <li><a href="http://www.y-mainichi.co.jp/news/34620">きょう記念式典　世界平和の鐘設置30周年</a>(142868)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/35545/">人気ラーメン店「日本人観光客お断り」</a>(97895)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34863/">竹富島コンドイリゾート　早ければ４月着工</a>(30528)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34920/">市内火災　2週間に3件</a>(20661)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34603/">交通事故 過去最悪に　イリオモテヤマネコ</a>(19903)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/35204/">「コンドイビーチホテル反対」　竹富島を守る会</a>(19534)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34772/">コインランドリー  フル稼働</a>(18965)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/35598/">竹富島入域料　島内で９月徴収開始へ</a>(18460)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34978/">「シマノバ」がオープン　石垣市民会館大ホール</a>(17981)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/35493/">ホテル建設「ならぬ」　中止求め署名活動開始</a>(17404)</li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_iphone">スマートフォン・モバイル対応</h3>
    <div class="content"> <img src="/images/qr_code.gif"> </div>
  </div>
  <div class="utility">
    <h3 class="navi_keyword">キーワード検索</h3>
    <div class="content">
      <form action="http://www.y-mainichi.co.jp/search" method="get" name="search">
        <fieldset>
          <legend>キーワード検索フォーム</legend>
          <dl>
            <dd class="ui-widget">
              <input type="text" name="" size="50" value="" id="tags_utility" style="float:left;" />
            </dd>
            <input type="submit" value="検索する" onclick="setValue()" style="padding: 3px 10px;margin-left:5px;" />
            <div style="clear:both"></div>
            <label for="search_word" style="margin-right:10px;">
              <input type="radio" name="tgt" value="" checked onclick="document.search.elements[1].name ='word'" id="search_word">
              記事検索</label>
            <label for="search_tag" style="margin-right:10px;">
              <input type="radio" name="tgt" value=""  onclick="document.search.elements[1].name ='tag'" id="search_tag">
              タグ検索</label>
            
            <script type="application/javascript">
　　　　　　　<!--
　　　　　　　window.search = $(function setValue_on(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (url_get.search(new RegExp("search.*tag=")) != -1){
　　　　　　　    document.search.elements[1].name ='tag';
　　　　　　　  }
　　　　　　　  else if (url_get.search(new RegExp("")) != -1){
　　　　　　　    document.search.elements[1].name ='word';
　　　　　　　  }
　　　　　　　});
　　　　　　　function setValue(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (document.search.elements[1].name == 'tag'){
　　　　　　    　var element = document.getElementById("search_tag");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　  else if (document.search.elements[1].name == 'word'){
　　　　　　　    var element = document.getElementById("search_word");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　};
　　　　　　　// -->
              </script>
            
          </dl>
        </fieldset>
      </form>
    </div>
  </div>
</div>
</div>
﻿ ﻿<div style="clear: both;"></div>
</div>
<div id="footer">
  <div id="foot-wrap">
    <div id="foot-wrapper">
      <div id="foot-info">
        <ul class="point">
          <li class="mainichi">八重山毎日新聞社</li>
          <li class="files">〒907-0004</li>
          <li>沖縄県石垣市字登野城614番地</li>
          <li class="pc">PC：http://www.y-mainichi.co.jp</li>
          <li class="i-pod">SP：http://www.y-mainichi.co.jp</li>
        </ul>
      </div>
      <div class="foot-link-wrapper">
        <ul class="foot-link footer001">
          <li><a href="/category/society/">社会・経済</a></li>
          <li><a href="/category/politics/">政治・行政</a></li>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/region/">地域・教育</a></li>
          <li><a href="/category/entertainment/">芸能・文化</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/sports/">スポーツ</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/news/">業界ニュース</a></li>
        </ul>
        <ul class="foot-link footer002">
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
        <ul class="foot-link footer003">
          <li><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li><a href="/page/koudoku">購読申込フォーム</a></li>
        <li><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
        </ul>
        <ul class="foot-link footer004">
          <li>編集部 記事　0980-82-2122</li>
          <li>営業部 広告　0980-82-2121</li>
          <li>販売部 購読・配達　0980-83-6155</li>
          <li>事業部 主催事業　0980-82-2214</li>
          <li>夜間 夜間緊急連絡　0980-82-9952</li>
          <li><a href="/page/contact/">メールでのお問い合わせ</a></li>
        </ul>
      </div>
      <ul class="foot-kyoudo">
        <li>全国郷土紙連合加盟新聞社</li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.pressnet.or.jp/" title="日本新聞協会" target="_blank">社団法人 日本新聞協会</a></li>
        <li><a href="http://www.kyodoshi.com/" title="全国郷土紙連合" target="_blank">全国郷土紙連合</a></li>
        <li><a href="http://www.news-kushiro.jp/" target="_blank">釧路新聞社(北海道)</a></li>
        <li><a href="https://www.tokachi.co.jp/" target="_blank">十勝毎日新聞社(北海道)</a></li>
        <li><a href="https://www.tomamin.co.jp/" target="_blank">苫小牧民報社(北海道)</a></li>
        <li><a href="http://www.hokuu.co.jp/" target="_blank">北羽新報社(秋田県)</a></li>
        <li><a href="http://www.shonai-nippo.co.jp" target="_blank">荘内日報社(山形県)</a></li>
        <li><a href="http://www.nagano-np.co.jp/" target="_blank">長野日報社(長野県)</a></li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.higashiaichi.co.jp/" target="_blank">東愛知新聞社(愛知県)</a></li>
        <li><a href="http://www.agara.co.jp/" target="_blank">紀伊民報社(和歌山県)</a></li>
        <li><a href="http://www.ubenippo.co.jp/" target="_blank">宇部日報社(山口県)</a></li>
        <li><a href="http://www.nankainn.com/" target="_blank">南海日日新聞社(鹿児島県)</a></li>
        <li><a href="http://www.miyakomainichi.com" target="_blank">宮古毎日新聞社(沖縄県・宮古島)</a></li>
        <li><a href="http://www.y-mainichi.co.jp/" target="_blank">八重山毎日新聞(沖縄県・石垣島)</a></li>
      </ul>
    </div>
    <!--end foot-wrapper -->
    <p class="foot-copyright">Copyright &copy; 2017 八重山毎日新聞社. All Rights Reserved.</p>
  </div>
  <!--end foot-wrap -->
</div>

<!-- SNS -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=173298492862951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html> 