<!DOCTYPE html>
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title>八重山３市町も反対多数　 | 八重山毎日新聞社</title>
<meta property="og:title" content="八重山３市町も反対多数　" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.y-mainichi.co.jp/news/35025/" />
<meta property="og:image" content="http://www.y-mainichi.co.jp/files/entry_files/35025/35025.jpg" />
<meta property="og:description" content="　辺野古新基地建設に伴う埋め立ての賛否を問う県民投票は24日、投開票が行われ、八重山３市町でも「反対」が多数を占め、投票資格者の４分の１を超えた。投票者に占める反対の割合は石垣市70.98％、竹富町62.43％、与那国町51.66％だった。投票率はそれぞれ44.63％、59.02％、53.32％とい...">
<meta property="fb:app_id" content="173298492862951" />
<meta property="og:site_name" content="八重山毎日新聞社" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@yaeyamamainichi">
<meta name="twitter:title" content="八重山３市町も反対多数　">
<meta name="twitter:description" content="　辺野古新基地建設に伴う埋め立ての賛否を問う県民投票は24日、投開票が行われ、八重山３市町でも「反対」が多数を占め、投票資格者の４分の１を超えた。投票者に占める反対の割合は石垣市70.98％、竹富町62.43％、与那国町51.66％だった。投票率はそれぞれ44.63％、59.02％、53.32％とい...">
<meta name="twitter:image:src" content="http://www.y-mainichi.co.jp/files/entry_files/35025/35025.jpg">
<link rel="alternate" href="http://www.y-mainichi.co.jp/feed" type="application/rss+xml" title="RSS" />
<link rel="stylesheet" href="/css/common.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/jquery.fancybox.css" type="text/css" media="all" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/custom.js"></script>
<script type="text/javascript" src="/js/jquery.cookie/jquery.cookie.js"></script>
<!-- ddsmoothmenu -->
<link rel="stylesheet" href="/js/ddsmoothmenu/ddsmoothmenu.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/ddsmoothmenu/ddsmoothmenu.js"></script>

<!-- datepicker -->
<link href="/js/datepicker/jquery-ui-1.10.3.custom.css" rel="stylesheet">
<script src="/js/datepicker/jquery-ui-1.10.3.custom.js"></script>
<script src="/js/datepicker/jquery.ui.datepicker-ja.js"></script>
<!-- tags -->
<script type="text/javascript" src="/js/tags2.js"></script>
<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37828888-10', 'y-mainichi.co.jp');
  ga('send', 'pageview');

</script>

</head>
<body onLoad="initialize()">
<div id="pagetop"><img src="/images/pagetop.png" alt="" width="170" height="165" /></div>
<div id="header_text">
  <div class="header_width"> <span class="header_left">八重山諸島のニュース・石垣島・竹富島・西表島・新城島・小浜島・黒島・波照間島・与那国島</span>
    <ul class="header_right">
      <li><a href="http://photo.y-mainichi.co.jp/">写真特集</a></li>
      <li><a href="/page/koudoku/">購読のお申込み</a></li>
      <li><a href="/page/company/">会社案内</a></li>
      <li><a href="/page/contact/">お問い合わせ</a></li>
    </ul>
  </div>
</div>
<div id="header">
  <h1><a href="http://www.y-mainichi.co.jp">八重山毎日新聞社</a></h1>
  <p><span class="tenki_today">2019年2月25日(月) </span>本日の予報<span class="tenki_yohou">曇一時雨</span>最高<span class="tenki_saikou">23℃</span>最低<span class="tenki_saitei">19℃</span>

    日の出<span class="tenki_yohou">07:10</span>日の入<span class="tenki_yohou">18:43</span></p>
  <div id="search">
    <ul id="font">
      <li>小</li>
      <li>中</li>
      <li>大</li>
    </ul>
    <form action="http://www.y-mainichi.co.jp/entry" method="get" class="ui-widget">
      <fieldset>
        <legend>検索</legend>
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="cond" value="and" />
        <input type="text" name="word" id="tags" value="記事検索" onFocus="clearInput('tags', '記事検索')" onBlur="clearInput('tags', '記事検索')" class="text" />
      </fieldset>
    </form>
  </div>
</div>
<div id="menu">
  <div id="smoothmenu1" class="ddsmoothmenu">
    <ul>
      <li><a href="/category/society/">社会・経済</a></li>
      <li><a href="/category/politics/">政治・行政</a></li>
      <li><a href="/category/region/">地域・教育</a></li>
      <li><a href="/category/entertainment/">芸能・文化</a></li>
      <li><a href="/category/sports/">スポーツ</a></li>
      <li><a href="/category/disaster/">もっと見る</a>
        <ul>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
      </li>
      <li><a href="/category/news/">業界ニュース</a></li>
      <li><a href="/page/youtube/">動画</a>
        <ul>
          <li><a href="/page/youtube/">YouTube</a></li>
          <li><a href="/page/ustream/">Ustream</a></li>
          <li><a href="/page/googlemaps/">Googleマップ</a></li>
        </ul>
      </li>
      <li><a href="/entry_gallery/">写真一覧</a>
      <ul>
      <li><a href="http://photo.y-mainichi.co.jp/" target="_blank">フォトライブラリ</a></li>
      <li><a href="/entry_gallery/">記事画像一覧</a></li>
      </ul>
      </li>
    </ul>
  </div>
</div>
<div id="container"><div id="content">
  <div id="entry">
    <h2>エントリー</h2>
    <div class="entry">
      <h3><a href="http://www.y-mainichi.co.jp/news/35025/">八重山３市町も反対多数　</a></h3>
      <ul class="information">
        <li>2019年02月25日</li>
        <li>
          <a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
        </li>
        <span class="view_button">
        <!-- Twitter -->
        <div style="float:left;width:100px;display:inline;margin:0 0 0 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.y-mainichi.co.jp/news/35025/" data-text="八重山３市町も反対多数　" data-lang="ja">ツイート</a></div>
        <!-- Googleplus -->
        <div style="float:left;width:60px;display:inline;margin:0 10px 0 0;">
          <g:plusone size="medium" href="http://www.y-mainichi.co.jp/news/35025"></g:plusone>
        </div>
        <!-- facebook -->
        <div style="float:left;display:inline;margin:0 0 0 0;">
          <div class="fb-like" data-href="http://www.y-mainichi.co.jp/news/35025/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
        </div>
        </span>
      </ul>
      <div class="content">
        
        <!-- nema画像START -->
        <div class="photo_top"><a href="http://www.y-mainichi.co.jp/files/entry_files/35025/35025.jpg" title="石垣市の開票作業を行う市職員。反対票は投票者数の７割を占めた＝24日午後９時すぎ、石垣市総合体育館" rel="lightbox"><img src="http://www.y-mainichi.co.jp/files/entry_thumbnails/35025/35025.jpg" alt="石垣市の開票作業を行う市職員。反対票は投票者数の７割を占めた＝24日午後９時すぎ、石垣市総合体育館" title="石垣市の開票作業を行う市職員。反対票は投票者数の７割を占めた＝24日午後９時すぎ、石垣市総合体育館" /></a><p>石垣市の開票作業を行う市職員。反対票は投票者数の７割を占めた＝24日午後９時すぎ、石垣市総合体育館</p>

        <a href="http://www.y-mainichi.co.jp/files/entry_options/35025/photo01/big_20190225.png" title="辺野古県民投票市町開票結果" rel="lightbox"><img src="http://www.y-mainichi.co.jp/files/entry_options/35025/photo01/20190225.png" style="margin-top:10px" /></a><p>辺野古県民投票市町開票結果</p>
        <a href="http://www.y-mainichi.co.jp/files/entry_options/35025/photo02/big_20190225.png" title="県民投票状況集計表" rel="lightbox"><img src="http://www.y-mainichi.co.jp/files/entry_options/35025/photo02/20190225.png" style="margin-top:10px" /></a><p>県民投票状況集計表</p>
        </div>
        <!-- TADA-C画像END -->
        <!-- TADA-C サブタイトルSTART -->
        <div class="sub_title">連絡会八重山「民意が示され評価」　自由民主石垣「過重負担への意思」</div>
        <!-- TADA-C サブタイトルEND -->
        <p>　辺野古新基地建設に伴う埋め立ての賛否を問う県民投票は24日、投開票が行われ、八重山３市町でも「反対」が多数を占め、投票資格者の４分の１を超えた。投票者に占める反対の割合は石垣市70.98％、竹富町62.43％、与那国町51.66％だった。投票率はそれぞれ44.63％、59.02％、53.32％といずれも昨年９月の知事選の59.69％、70.48％、76.85％を下回った。</p>
<p>　「反対に○を」と運動を展開した新基地建設反対県民投票連絡会八重山支部共同代表の次呂久成崇県議は「石垣市でも知事選の玉城デニー氏の票より多くなっていることを考えると、反対の民意が示された。辺野古の問題は遠くで起きている問題ではないということを受け止めた結果。新庁舎建設位置を問う住民投票の投票率（39.05％）も超えており、評価できる」とし、「辺野古新基地は新たな基地負担になることを引き続き訴えていく」と話した。</p>
<p>　普天間飛行場の全面返還賛成をＰＲするのぼりを掲げ、「20年余りの歴史的な経緯を踏まえて判断を」と呼び掛けた市議会会派「自由民主石垣」会派長の砥板芳行市議は「投票率も反対票も若干予想を上回った。前回の衆院選は52％、新庁舎建設位置を問う住民投票は39％だった。今回は主に反対派の運動だけで44％になったのは評価できる数字ではないか。過重な負担を反対する意思の表示だと思う」と一定の評価。</p>
<p>　一方で「県全体では50％超え、投票資格者の４分の１を超えたが、あれだけ宣伝、広告したにもかかわらず、県知事選の投票率より低くなった。三択になっても複雑な民意を示すのは無理。シングルイシューで問うても逆に複雑な民意がぼやけてしまったのではないか。やはりこういう問題を県民投票で問うのは難しい」と疑問を呈した。</p>
<p>　県民投票をめぐっては、３市町のうち与那国町は議会で投票予算が否決されたが、外間守吉町長が原案執行権を行使。石垣市は議会での否決を受け、中山義隆市長が不参加を表明していたが、県議会与野党の三択合意を受け一転して可決されたのを受け実施することになった。</p>
        
        <!-- 表示させないSTART -->
        <!-- 表示させないSTART -->
        <!-- 表示させないSTART -->
        <!-- 表示させないSTART -->
        <!-- 表示させないSTART -->
        <li>タグ：
          <a href="http://www.y-mainichi.co.jp/entry?tag=%E7%9C%8C%E6%B0%91%E6%8A%95%E7%A5%A8">県民投票</a>
        </li>
        <div class="clear"></div>
      </div>
      <ul class="link">
        <li><a href="http://www.y-mainichi.co.jp/news/35025/" title="No.35025の固定URL">この記事のURL</a></li>
        <li><img src="https://chart.googleapis.com/chart?chs=80x80&cht=qr&chl=http://www.y-mainichi.co.jp/news/35025/" /></li>
      </ul>
      <fb:comments href="http://www.y-mainichi.co.jp/news/35025/" width="640" num_posts="8" style="margin-left:10px;"></fb:comments>
      <div style="font-size:11px;color:#999;margin:0 10px 0 10px;">※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社八重山毎日新聞は一切の責任を負いません。</div>
      <div id="kanren">
        <div class="kanren">
          <h4>関連するニュース</h4>
          <ul>
            <li><a href="http://www.y-mainichi.co.jp/news/35026/">辺野古反対が７割超　43万人余が明確な意思　県民投票</a>　2019/02/25</li>
            <li><a href="http://www.y-mainichi.co.jp/news/35020/">県民投票 きょう投開票</a>　2019/02/24</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34990/">陸自配備計画  住民投票の実施求める</a>　2019/02/18</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34980/">期日前投票始まる</a>　2019/02/16</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34974/">県民投票告示、意思示す機会</a>　2019/02/15</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34902/">県民投票、石垣でも実施へ</a>　2019/02/02</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34886/">県議会 ３択改正案を可決</a>　2019/01/30</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34879/">臨時議会、来月１日召集　県民投票予算案を上程</a>　2019/01/29</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34853/">三択検討「県議会の議論期待」　県民投票　中山市長、ＳＮＳに投稿</a>　2019/01/24</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34796/">投票求める市民の会発足　13団体で構成</a>　2019/01/13</li>
          </ul>
        </div>
      </div>
    </div>
    <div id="entry_link">
      <h3>ページ移動</h3>
      <ul class="entry_link">
        <li class="previous"><a href="http://www.y-mainichi.co.jp/news/35024/">牛まつりに2100人来島　多彩･･･</a></li>
        <li class="home"><a href="http://www.y-mainichi.co.jp/entry">記事一覧</a></li>
        <li class="next"><a href="http://www.y-mainichi.co.jp/news/35026/">辺野古反対が７割超　43万人余･･･</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="utility">
  <div id="datepicker"></div>
  <a href="http://nie.jp/month/" target="_blank"><img src="/banner/month.gif" style="margin:10px 0;"></a>
  <a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img src="/banner/banner_251_135.gif" style="margin:0 0 10px 20px;"></a>
  <a href="http://www.yondoku.com/" target="_blank"><img src="/banner/yondoku.gif" style="margin-bottom:10px;"></a>
  <div class="utility">
    <h3 class="navi_folder">カテゴリー</h3>
    <div class="content"><ul>	<li>
		<a href="http://www.y-mainichi.co.jp/category/society/">社会・経済</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/region/">地域・教育</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/entertainment/">芸能・文化</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/sports/">スポーツ</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/disaster/">災害・事件・事故</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/nature/">自然・科学</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/it/">IT</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/industry_news/">業界ニュース</a>
	</li>
</ul> </div>
    <h3 class="navi_read">読みもの</h3>
    <div class="content">
      <ul>
        <li><a href="/category/syasetu/">社説</a></li>
        <li><a href="/category/report/">土曜リポート</a></li>
        <li><a href="/category/furenzokusen/">不連続線</a></li>
        <li><a href="/category/reporter/">記者席</a></li>
      </ul>
    </div>
  </div>
  <div class="banner">
    <script src="/banner/random.js"></script>
  </div>
  <div class="utility">
    <h3 class="navi_link">リンク</h3>
    <div class="content">
      <ul class="point">
        <li class="navi_facebook"><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li class="navi_twitter"><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li class="navi_youtube"><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li class="navi_ustream"><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li class="navi_koudoku"><a href="/page/koudoku">購読申込フォーム</a></li>
        <li class="navi_rss"><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_ranking">アクセスランキング</h3>
    <div class="content">
      <ul class="ranking">
        <li><a href="http://www.y-mainichi.co.jp/news/34795/">中国からの直接寄港始まる　クルーズ船</a>(6653)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34838/">「強いマリノスつくる」　横浜Ｆ・マリノス</a>(6435)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34772/">コインランドリー  フル稼働</a>(5540)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34863/">竹富島コンドイリゾート　早ければ４月着工</a>(4840)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34778/">石垣で自主トレ　プロ野球</a>(4745)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34860/">住民投票 早期実施を求める　近隣４公民館が声明</a>(4465)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34603/">交通事故 過去最悪に　イリオモテヤマネコ</a>(4370)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34820/">南大浜など用途地域指定へ　石垣市</a>(4148)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34829/">Ｆ・マリノス 石垣入り　サッカーＪ１</a>(4117)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34815/">昨年７月に石垣｜成田間に就航した…</a>(4077)</li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_iphone">スマートフォン・モバイル対応</h3>
    <div class="content"> <img src="/images/qr_code.gif"> </div>
  </div>
  <div class="utility">
    <h3 class="navi_keyword">キーワード検索</h3>
    <div class="content">
      <form action="http://www.y-mainichi.co.jp/search" method="get" name="search">
        <fieldset>
          <legend>キーワード検索フォーム</legend>
          <dl>
            <dd class="ui-widget">
              <input type="text" name="" size="50" value="" id="tags_utility" style="float:left;" />
            </dd>
            <input type="submit" value="検索する" onclick="setValue()" style="padding: 3px 10px;margin-left:5px;" />
            <div style="clear:both"></div>
            <label for="search_word" style="margin-right:10px;">
              <input type="radio" name="tgt" value="" checked onclick="document.search.elements[1].name ='word'" id="search_word">
              記事検索</label>
            <label for="search_tag" style="margin-right:10px;">
              <input type="radio" name="tgt" value=""  onclick="document.search.elements[1].name ='tag'" id="search_tag">
              タグ検索</label>
            
            <script type="application/javascript">
　　　　　　　<!--
　　　　　　　window.search = $(function setValue_on(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (url_get.search(new RegExp("search.*tag=")) != -1){
　　　　　　　    document.search.elements[1].name ='tag';
　　　　　　　  }
　　　　　　　  else if (url_get.search(new RegExp("")) != -1){
　　　　　　　    document.search.elements[1].name ='word';
　　　　　　　  }
　　　　　　　});
　　　　　　　function setValue(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (document.search.elements[1].name == 'tag'){
　　　　　　    　var element = document.getElementById("search_tag");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　  else if (document.search.elements[1].name == 'word'){
　　　　　　　    var element = document.getElementById("search_word");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　};
　　　　　　　// -->
              </script>
            
          </dl>
        </fieldset>
      </form>
    </div>
  </div>
</div>
</div>
﻿ ﻿<div style="clear: both;"></div>
</div>
<div id="footer">
  <div id="foot-wrap">
    <div id="foot-wrapper">
      <div id="foot-info">
        <ul class="point">
          <li class="mainichi">八重山毎日新聞社</li>
          <li class="files">〒907-0004</li>
          <li>沖縄県石垣市字登野城614番地</li>
          <li class="pc">PC：http://www.y-mainichi.co.jp</li>
          <li class="i-pod">SP：http://www.y-mainichi.co.jp</li>
        </ul>
      </div>
      <div class="foot-link-wrapper">
        <ul class="foot-link footer001">
          <li><a href="/category/society/">社会・経済</a></li>
          <li><a href="/category/politics/">政治・行政</a></li>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/region/">地域・教育</a></li>
          <li><a href="/category/entertainment/">芸能・文化</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/sports/">スポーツ</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/news/">業界ニュース</a></li>
        </ul>
        <ul class="foot-link footer002">
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
        <ul class="foot-link footer003">
          <li><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li><a href="/page/koudoku">購読申込フォーム</a></li>
        <li><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
        </ul>
        <ul class="foot-link footer004">
          <li>編集部 記事　0980-82-2122</li>
          <li>営業部 広告　0980-82-2121</li>
          <li>販売部 購読・配達　0980-83-6155</li>
          <li>事業部 主催事業　0980-82-2214</li>
          <li>夜間 夜間緊急連絡　0980-82-9952</li>
          <li><a href="/page/contact/">メールでのお問い合わせ</a></li>
        </ul>
      </div>
      <ul class="foot-kyoudo">
        <li>全国郷土紙連合加盟新聞社</li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.pressnet.or.jp/" title="日本新聞協会" target="_blank">社団法人 日本新聞協会</a></li>
        <li><a href="http://www.kyodoshi.com/" title="全国郷土紙連合" target="_blank">全国郷土紙連合</a></li>
        <li><a href="http://www.news-kushiro.jp/" target="_blank">釧路新聞社(北海道)</a></li>
        <li><a href="https://www.tokachi.co.jp/" target="_blank">十勝毎日新聞社(北海道)</a></li>
        <li><a href="https://www.tomamin.co.jp/" target="_blank">苫小牧民報社(北海道)</a></li>
        <li><a href="http://www.hokuu.co.jp/" target="_blank">北羽新報社(秋田県)</a></li>
        <li><a href="http://www.shonai-nippo.co.jp" target="_blank">荘内日報社(山形県)</a></li>
        <li><a href="http://www.nagano-np.co.jp/" target="_blank">長野日報社(長野県)</a></li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.higashiaichi.co.jp/" target="_blank">東愛知新聞社(愛知県)</a></li>
        <li><a href="http://www.agara.co.jp/" target="_blank">紀伊民報社(和歌山県)</a></li>
        <li><a href="http://www.ubenippo.co.jp/" target="_blank">宇部日報社(山口県)</a></li>
        <li><a href="http://www.nankainn.com/" target="_blank">南海日日新聞社(鹿児島県)</a></li>
        <li><a href="http://www.miyakomainichi.com" target="_blank">宮古毎日新聞社(沖縄県・宮古島)</a></li>
        <li><a href="http://www.y-mainichi.co.jp/" target="_blank">八重山毎日新聞(沖縄県・石垣島)</a></li>
      </ul>
    </div>
    <!--end foot-wrapper -->
    <p class="foot-copyright">Copyright &copy; 2017 八重山毎日新聞社. All Rights Reserved.</p>
  </div>
  <!--end foot-wrap -->
</div>

<!-- SNS -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=173298492862951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html> 