<!DOCTYPE html>
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title>製糖等宿泊施設を検討　竹富町 | 八重山毎日新聞社</title>
<meta property="og:title" content="製糖等宿泊施設を検討　竹富町" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.y-mainichi.co.jp/news/34142/" />
<meta property="og:image" content="http://www.y-mainichi.co.jp/files/entry_files/34142/34142.製糖業等宿泊施設整備.jpg" />
<meta property="og:description" content="　竹富町内で製糖工場を有する西表、小浜、波照間の３島に、地域活性化に資する機能を兼ねた季節労働者向けの宿泊施設建設計画を検討する「竹富町製糖業等宿泊施設整備に関する検討委員会」（委員長・前鹿川健一副町長）の第１回会議が12日午後、町教育委員会で開かれ、各製糖工場の代表など委員10人が今後の方針につい...">
<meta property="fb:app_id" content="173298492862951" />
<meta property="og:site_name" content="八重山毎日新聞社" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@yaeyamamainichi">
<meta name="twitter:title" content="製糖等宿泊施設を検討　竹富町">
<meta name="twitter:description" content="　竹富町内で製糖工場を有する西表、小浜、波照間の３島に、地域活性化に資する機能を兼ねた季節労働者向けの宿泊施設建設計画を検討する「竹富町製糖業等宿泊施設整備に関する検討委員会」（委員長・前鹿川健一副町長）の第１回会議が12日午後、町教育委員会で開かれ、各製糖工場の代表など委員10人が今後の方針につい...">
<meta name="twitter:image:src" content="http://www.y-mainichi.co.jp/files/entry_files/34142/34142.製糖業等宿泊施設整備.jpg">
<link rel="alternate" href="http://www.y-mainichi.co.jp/feed" type="application/rss+xml" title="RSS" />
<link rel="stylesheet" href="/css/common.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/jquery.fancybox.css" type="text/css" media="all" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/custom.js"></script>
<script type="text/javascript" src="/js/jquery.cookie/jquery.cookie.js"></script>
<!-- ddsmoothmenu -->
<link rel="stylesheet" href="/js/ddsmoothmenu/ddsmoothmenu.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/ddsmoothmenu/ddsmoothmenu.js"></script>

<!-- datepicker -->
<link href="/js/datepicker/jquery-ui-1.10.3.custom.css" rel="stylesheet">
<script src="/js/datepicker/jquery-ui-1.10.3.custom.js"></script>
<script src="/js/datepicker/jquery.ui.datepicker-ja.js"></script>
<!-- tags -->
<script type="text/javascript" src="/js/tags2.js"></script>
<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37828888-10', 'y-mainichi.co.jp');
  ga('send', 'pageview');

</script>

</head>
<body onLoad="initialize()">
<div id="pagetop"><img src="/images/pagetop.png" alt="" width="170" height="165" /></div>
<div id="header_text">
  <div class="header_width"> <span class="header_left">八重山諸島のニュース・石垣島・竹富島・西表島・新城島・小浜島・黒島・波照間島・与那国島</span>
    <ul class="header_right">
      <li><a href="http://photo.y-mainichi.co.jp/">写真特集</a></li>
      <li><a href="/page/koudoku/">購読のお申込み</a></li>
      <li><a href="/page/company/">会社案内</a></li>
      <li><a href="/page/contact/">お問い合わせ</a></li>
    </ul>
  </div>
</div>
<div id="header">
  <h1><a href="http://www.y-mainichi.co.jp">八重山毎日新聞社</a></h1>
  <p><span class="tenki_today">2018年9月13日(木) </span>本日の予報<span class="tenki_yohou">晴後曇</span>最高<span class="tenki_saikou">33℃</span>最低<span class="tenki_saitei">27℃</span>

    日の出<span class="tenki_yohou">06:29</span>日の入<span class="tenki_yohou">18:50</span></p>
  <div id="search">
    <ul id="font">
      <li>小</li>
      <li>中</li>
      <li>大</li>
    </ul>
    <form action="http://www.y-mainichi.co.jp/entry" method="get" class="ui-widget">
      <fieldset>
        <legend>検索</legend>
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="cond" value="and" />
        <input type="text" name="word" id="tags" value="記事検索" onFocus="clearInput('tags', '記事検索')" onBlur="clearInput('tags', '記事検索')" class="text" />
      </fieldset>
    </form>
  </div>
</div>
<div id="menu">
  <div id="smoothmenu1" class="ddsmoothmenu">
    <ul>
      <li><a href="/category/society/">社会・経済</a></li>
      <li><a href="/category/politics/">政治・行政</a></li>
      <li><a href="/category/region/">地域・教育</a></li>
      <li><a href="/category/entertainment/">芸能・文化</a></li>
      <li><a href="/category/sports/">スポーツ</a></li>
      <li><a href="/category/disaster/">もっと見る</a>
        <ul>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
      </li>
      <li><a href="/category/news/">業界ニュース</a></li>
      <li><a href="/page/youtube/">動画</a>
        <ul>
          <li><a href="/page/youtube/">YouTube</a></li>
          <li><a href="/page/ustream/">Ustream</a></li>
          <li><a href="/page/googlemaps/">Googleマップ</a></li>
        </ul>
      </li>
      <li><a href="/entry_gallery/">写真一覧</a>
      <ul>
      <li><a href="http://photo.y-mainichi.co.jp/" target="_blank">フォトライブラリ</a></li>
      <li><a href="/entry_gallery/">記事画像一覧</a></li>
      </ul>
      </li>
    </ul>
  </div>
</div>
<div id="container"><div id="content">
  <div id="entry">
    <h2>エントリー</h2>
    <div class="entry">
      <h3><a href="http://www.y-mainichi.co.jp/news/34142/">製糖等宿泊施設を検討　竹富町</a></h3>
      <ul class="information">
        <li>2018年09月13日</li>
        <li>
          <a href="http://www.y-mainichi.co.jp/category/society/">社会・経済</a>
        </li>
        <span class="view_button">
        <!-- Twitter -->
        <div style="float:left;width:100px;display:inline;margin:0 0 0 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.y-mainichi.co.jp/news/34142/" data-text="製糖等宿泊施設を検討　竹富町" data-lang="ja">ツイート</a></div>
        <!-- Googleplus -->
        <div style="float:left;width:60px;display:inline;margin:0 10px 0 0;">
          <g:plusone size="medium" href="http://www.y-mainichi.co.jp/news/34142"></g:plusone>
        </div>
        <!-- facebook -->
        <div style="float:left;display:inline;margin:0 0 0 0;">
          <div class="fb-like" data-href="http://www.y-mainichi.co.jp/news/34142/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
        </div>
        </span>
      </ul>
      <div class="content">
        
        <!-- nema画像START -->
        <div class="photo_top"><a href="http://www.y-mainichi.co.jp/files/entry_files/34142/34142.製糖業等宿泊施設整備.jpg" title="竹富町製糖業等宿泊施設整備について話し合う同検討委員会の委員ら＝12日午後、竹富町教育委員会" rel="lightbox"><img src="http://www.y-mainichi.co.jp/files/entry_thumbnails/34142/34142.製糖業等宿泊施設整備.jpg" alt="竹富町製糖業等宿泊施設整備について話し合う同検討委員会の委員ら＝12日午後、竹富町教育委員会" title="竹富町製糖業等宿泊施設整備について話し合う同検討委員会の委員ら＝12日午後、竹富町教育委員会" /></a><p>竹富町製糖業等宿泊施設整備について話し合う同検討委員会の委員ら＝12日午後、竹富町教育委員会</p>

        </div>
        <!-- TADA-C画像END -->
        <!-- TADA-C サブタイトルSTART -->
        <div class="sub_title">繁忙期の人員確保で<br />
西表・小浜・波照間</div>
        <!-- TADA-C サブタイトルEND -->
        <p>　竹富町内で製糖工場を有する西表、小浜、波照間の３島に、地域活性化に資する機能を兼ねた季節労働者向けの宿泊施設建設計画を検討する「竹富町製糖業等宿泊施設整備に関する検討委員会」（委員長・前鹿川健一副町長）の第１回会議が12日午後、町教育委員会で開かれ、各製糖工場の代表など委員10人が今後の方針について話し合った。町は本年度中に地元住民と関係者へ意向調査や説明会を実施し、2019年度で小浜島の施設を整備し、20年度から供用開始したい考え。西表、波照間の施設は21年度以降の整備を予定している。</p>
<p>　町は同施設を建設、活用することで、製糖期の労働力を安定的に確保するほか、製糖期以外は観光客の宿泊場所や地域交流の場として多機能的に地域振興に役立てる方針。町によると、同様の施設建設に向けた取り組みは、県内でも少ない。</p>
<p>　宿舎はそれぞれ製糖期に必要な人員が宿泊できるよう、小浜80人、西表70人、波照間70人の個室を整備する方針。町は内閣府の沖縄製糖業体制強化対策事業を活用したい考えで、補助対象となるように施設の構成や機能、部屋の規模などを検討していく。</p>
<p>　この日の検討委員会では、それぞれの宿舎候補地について「小浜、西表の候補地は町有地だが、波照間は私有地。全て町有地でそろえるべきではないか」、「小浜の候補地は製糖工場から遠すぎる。製糖工場宿舎とするなら歩いて通える範囲がベスト」などの意見があった。</p>
<p>　今後、国、町、各製糖工場の方針を踏まえて概略を整備するほか、郡内の宿泊事業者などから運営主体を募集する予定。また、地元住民の意向調査や説明会を開くとともに、３地区にそれぞれ検討部会を置き、収集した意見を委員会で検討する。</p>
<p>　次回は10～11月の開催を予定。運営主体候補の意見を踏まえ、検討する。</p>
        
        <!-- 表示させないSTART -->
        <li>タグ：
          <a href="http://www.y-mainichi.co.jp/entry?tag=%E7%AB%B9%E5%AF%8C%E7%94%BA">竹富町</a>
          ,&nbsp;
          <a href="http://www.y-mainichi.co.jp/entry?tag=%E8%A3%BD%E7%B3%96%E5%B7%A5%E5%A0%B4">製糖工場</a>
        </li>
        <div class="clear"></div>
      </div>
      <ul class="link">
        <li><a href="http://www.y-mainichi.co.jp/news/34142/" title="No.34142の固定URL">この記事のURL</a></li>
        <li><img src="https://chart.googleapis.com/chart?chs=80x80&cht=qr&chl=http://www.y-mainichi.co.jp/news/34142/" /></li>
      </ul>
      <fb:comments href="http://www.y-mainichi.co.jp/news/34142/" width="640" num_posts="8" style="margin-left:10px;"></fb:comments>
      <div style="font-size:11px;color:#999;margin:0 10px 0 10px;">※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社八重山毎日新聞は一切の責任を負いません。</div>
      <div id="kanren">
        <div class="kanren">
          <h4>関連するニュース</h4>
          <ul>
            <li><a href="http://www.y-mainichi.co.jp/news/34094/">竹富島を準景観地区に　指定に向けて協議を開始</a>　2018/09/04</li>
            <li><a href="http://www.y-mainichi.co.jp/news/34079/">竹富町を海洋立国表彰　政府</a>　2018/09/01</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33920/">竹富町の物産を即売</a>　2018/08/01</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33881/">東京の国立公演をＰＲ　竹富町</a>　2018/07/25</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33764/">竹富町町制70周年の節目祝う　功労者59人を表彰</a>　2018/07/03</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33752/">竹富町、あす町政施行70年　西大舛町長「町の振興」に決意</a>　2018/07/01</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33738/">竹富町高齢者 25年1000人超</a>　2018/06/29</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33624/">登録に向け対話強調　竹富町</a>　2018/06/08</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33556/">策定委、第２次計画を答申　竹富町海洋基本計画</a>　2018/05/26</li>
            <li><a href="http://www.y-mainichi.co.jp/news/33508/">冬～春期 低い稼働率　竹富町内宿泊施設</a>　2018/05/18</li>
          </ul>
        </div>
      </div>
    </div>
    <div id="entry_link">
      <h3>ページ移動</h3>
      <ul class="entry_link">
        <li class="previous"><a href="http://www.y-mainichi.co.jp/news/34141/">ブランドの構築を　石垣市</a></li>
        <li class="home"><a href="http://www.y-mainichi.co.jp/entry">記事一覧</a></li>
        <li class="next"><a href="http://www.y-mainichi.co.jp/news/34143/">「生活向上へ議会で全力」　当選･･･</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="utility">
  <div id="datepicker"></div>
  <a href="http://nie.jp/month/" target="_blank"><img src="/banner/month.gif" style="margin:10px 0;"></a>
  <a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img src="/banner/banner_251_135.gif" style="margin:0 0 10px 20px;"></a>
  <a href="http://www.yondoku.com/" target="_blank"><img src="/banner/yondoku.gif" style="margin-bottom:10px;"></a>
  <div class="utility">
    <h3 class="navi_folder">カテゴリー</h3>
    <div class="content"><ul>	<li>
		<a href="http://www.y-mainichi.co.jp/category/society/">社会・経済</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/region/">地域・教育</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/entertainment/">芸能・文化</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/sports/">スポーツ</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/disaster/">災害・事件・事故</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/nature/">自然・科学</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/it/">IT</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/industry_news/">業界ニュース</a>
	</li>
</ul> </div>
    <h3 class="navi_read">読みもの</h3>
    <div class="content">
      <ul>
        <li><a href="/category/syasetu/">社説</a></li>
        <li><a href="/category/report/">土曜リポート</a></li>
        <li><a href="/category/furenzokusen/">不連続線</a></li>
        <li><a href="/category/reporter/">記者席</a></li>
      </ul>
    </div>
  </div>
  <div class="banner">
    <script src="/banner/random.js"></script>
  </div>
  <div class="utility">
    <h3 class="navi_link">リンク</h3>
    <div class="content">
      <ul class="point">
        <li class="navi_facebook"><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li class="navi_twitter"><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li class="navi_youtube"><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li class="navi_ustream"><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li class="navi_koudoku"><a href="/page/koudoku">購読申込フォーム</a></li>
        <li class="navi_rss"><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_ranking">アクセスランキング</h3>
    <div class="content">
      <ul class="ranking">
        <li><a href="http://www.y-mainichi.co.jp/news/33684/">石垣に初の写真美術館　</a>(13823)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/33971/">八重山毎日新聞募集</a>(11821)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/33781/">記録的大雨、住民生活に影響　石垣島地方</a>(11466)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/33681/">尖閣の政治利用をやめよ</a>(7471)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/33756/">奥山（レーヴェ横浜）が合宿　ビーチサッカー日本代表</a>(7331)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/33486/">石垣市議選　立候補者は30人前後か</a>(6232)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/33734/">共産党の小池晃書記局長が「その通り新聞を読んで真実を知れば…</a>(6022)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/33763/">クロマグロ規制強化「死活問題だ」　水産庁説明</a>(5744)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34126/">投票率86・64％、過去最低　竹富町議選</a>(5643)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/34121/">陸自配備推進か阻止か　きょう投開票</a>(5540)</li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_iphone">スマートフォン・モバイル対応</h3>
    <div class="content"> <img src="/images/qr_code.gif"> </div>
  </div>
  <div class="utility">
    <h3 class="navi_keyword">キーワード検索</h3>
    <div class="content">
      <form action="http://www.y-mainichi.co.jp/search" method="get" name="search">
        <fieldset>
          <legend>キーワード検索フォーム</legend>
          <dl>
            <dd class="ui-widget">
              <input type="text" name="" size="50" value="" id="tags_utility" style="float:left;" />
            </dd>
            <input type="submit" value="検索する" onclick="setValue()" style="padding: 3px 10px;margin-left:5px;" />
            <div style="clear:both"></div>
            <label for="search_word" style="margin-right:10px;">
              <input type="radio" name="tgt" value="" checked onclick="document.search.elements[1].name ='word'" id="search_word">
              記事検索</label>
            <label for="search_tag" style="margin-right:10px;">
              <input type="radio" name="tgt" value=""  onclick="document.search.elements[1].name ='tag'" id="search_tag">
              タグ検索</label>
            
            <script type="application/javascript">
　　　　　　　<!--
　　　　　　　window.search = $(function setValue_on(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (url_get.search(new RegExp("search.*tag=")) != -1){
　　　　　　　    document.search.elements[1].name ='tag';
　　　　　　　  }
　　　　　　　  else if (url_get.search(new RegExp("")) != -1){
　　　　　　　    document.search.elements[1].name ='word';
　　　　　　　  }
　　　　　　　});
　　　　　　　function setValue(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (document.search.elements[1].name == 'tag'){
　　　　　　    　var element = document.getElementById("search_tag");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　  else if (document.search.elements[1].name == 'word'){
　　　　　　　    var element = document.getElementById("search_word");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　};
　　　　　　　// -->
              </script>
            
          </dl>
        </fieldset>
      </form>
    </div>
  </div>
</div>
</div>
﻿ ﻿<div style="clear: both;"></div>
</div>
<div id="footer">
  <div id="foot-wrap">
    <div id="foot-wrapper">
      <div id="foot-info">
        <ul class="point">
          <li class="mainichi">八重山毎日新聞社</li>
          <li class="files">〒907-0004</li>
          <li>沖縄県石垣市字登野城614番地</li>
          <li class="pc">PC：http://www.y-mainichi.co.jp</li>
          <li class="i-pod">SP：http://www.y-mainichi.co.jp</li>
        </ul>
      </div>
      <div class="foot-link-wrapper">
        <ul class="foot-link footer001">
          <li><a href="/category/society/">社会・経済</a></li>
          <li><a href="/category/politics/">政治・行政</a></li>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/region/">地域・教育</a></li>
          <li><a href="/category/entertainment/">芸能・文化</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/sports/">スポーツ</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/news/">業界ニュース</a></li>
        </ul>
        <ul class="foot-link footer002">
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
        <ul class="foot-link footer003">
          <li><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li><a href="/page/koudoku">購読申込フォーム</a></li>
        <li><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
        </ul>
        <ul class="foot-link footer004">
          <li>編集部 記事　0980-82-2122</li>
          <li>営業部 広告　0980-82-2121</li>
          <li>販売部 購読・配達　0980-83-6155</li>
          <li>事業部 主催事業　0980-82-2214</li>
          <li>夜間 夜間緊急連絡　0980-82-9952</li>
          <li><a href="/page/contact/">メールでのお問い合わせ</a></li>
        </ul>
      </div>
      <ul class="foot-kyoudo">
        <li>全国郷土紙連合加盟新聞社</li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.pressnet.or.jp/" title="日本新聞協会" target="_blank">社団法人 日本新聞協会</a></li>
        <li><a href="http://www.kyodoshi.com/" title="全国郷土紙連合" target="_blank">全国郷土紙連合</a></li>
        <li><a href="http://www.news-kushiro.jp/" target="_blank">釧路新聞社(北海道)</a></li>
        <li><a href="https://www.tokachi.co.jp/" target="_blank">十勝毎日新聞社(北海道)</a></li>
        <li><a href="https://www.tomamin.co.jp/" target="_blank">苫小牧民報社(北海道)</a></li>
        <li><a href="http://www.hokuu.co.jp/" target="_blank">北羽新報社(秋田県)</a></li>
        <li><a href="http://www.shonai-nippo.co.jp" target="_blank">荘内日報社(山形県)</a></li>
        <li><a href="http://www.nagano-np.co.jp/" target="_blank">長野日報社(長野県)</a></li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.higashiaichi.co.jp/" target="_blank">東愛知新聞社(愛知県)</a></li>
        <li><a href="http://www.agara.co.jp/" target="_blank">紀伊民報社(和歌山県)</a></li>
        <li><a href="http://www.ubenippo.co.jp/" target="_blank">宇部日報社(山口県)</a></li>
        <li><a href="http://www.nankainn.com/" target="_blank">南海日日新聞社(鹿児島県)</a></li>
        <li><a href="http://www.miyakomainichi.com" target="_blank">宮古毎日新聞社(沖縄県・宮古島)</a></li>
        <li><a href="http://www.y-mainichi.co.jp/" target="_blank">八重山毎日新聞(沖縄県・石垣島)</a></li>
      </ul>
    </div>
    <!--end foot-wrapper -->
    <p class="foot-copyright">Copyright &copy; 2017 八重山毎日新聞社. All Rights Reserved.</p>
  </div>
  <!--end foot-wrap -->
</div>

<!-- SNS -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=173298492862951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html> 