<!DOCTYPE html>
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title>尖閣の荒波沈静化へ | 八重山毎日新聞社</title>
<meta property="og:title" content="尖閣の荒波沈静化へ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.y-mainichi.co.jp/news/32697/" />
<meta property="og:image" content="http://www.y-mainichi.co.jp//images/fb.png" />
<meta property="og:description" content="　■自衛隊配備必要なし　「尖閣での衝突回避、日中が大筋合意」と去る６日、各メディアが一斉に報じた。外務省が「正式合意へ進展を得た」と発表したのだ。　石垣市の行政区域である尖閣諸島周辺は通常でも波が高いが、２０１２年９月の国有化以降は領有権をめぐり特に波が荒く、石垣市からは４ー６隻の巡視船を繰り出し、...">
<meta property="fb:app_id" content="173298492862951" />
<meta property="og:site_name" content="八重山毎日新聞社" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@yaeyamamainichi">
<meta name="twitter:title" content="尖閣の荒波沈静化へ">
<meta name="twitter:description" content="　■自衛隊配備必要なし　「尖閣での衝突回避、日中が大筋合意」と去る６日、各メディアが一斉に報じた。外務省が「正式合意へ進展を得た」と発表したのだ。　石垣市の行政区域である尖閣諸島周辺は通常でも波が高いが、２０１２年９月の国有化以降は領有権をめぐり特に波が荒く、石垣市からは４ー６隻の巡視船を繰り出し、...">
<meta name="twitter:image:src" content="http://www.y-mainichi.co.jp//images/fb.png">
<link rel="alternate" href="http://www.y-mainichi.co.jp/feed" type="application/rss+xml" title="RSS" />
<link rel="stylesheet" href="/css/common.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/jquery.fancybox.css" type="text/css" media="all" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/custom.js"></script>
<script type="text/javascript" src="/js/jquery.cookie/jquery.cookie.js"></script>
<!-- ddsmoothmenu -->
<link rel="stylesheet" href="/js/ddsmoothmenu/ddsmoothmenu.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/ddsmoothmenu/ddsmoothmenu.js"></script>

<!-- datepicker -->
<link href="/js/datepicker/jquery-ui-1.10.3.custom.css" rel="stylesheet">
<script src="/js/datepicker/jquery-ui-1.10.3.custom.js"></script>
<script src="/js/datepicker/jquery.ui.datepicker-ja.js"></script>
<!-- tags -->
<script type="text/javascript" src="/js/tags2.js"></script>
<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37828888-10', 'y-mainichi.co.jp');
  ga('send', 'pageview');

</script>

</head>
<body onLoad="initialize()">
<div id="pagetop"><img src="/images/pagetop.png" alt="" width="170" height="165" /></div>
<div id="header_text">
  <div class="header_width"> <span class="header_left">八重山諸島のニュース・石垣島・竹富島・西表島・新城島・小浜島・黒島・波照間島・与那国島</span>
    <ul class="header_right">
      <li><a href="http://photo.y-mainichi.co.jp/">写真特集</a></li>
      <li><a href="/page/koudoku/">購読のお申込み</a></li>
      <li><a href="/page/company/">会社案内</a></li>
      <li><a href="/page/contact/">お問い合わせ</a></li>
    </ul>
  </div>
</div>
<div id="header">
  <h1><a href="http://www.y-mainichi.co.jp">八重山毎日新聞社</a></h1>
  <p><span class="tenki_today">2017年12月14日(木) </span>本日の予報<span class="tenki_yohou">曇り</span>最高<span class="tenki_saikou">22℃</span>最低<span class="tenki_saitei">19℃</span>

    日の出<span class="tenki_yohou">07:20</span>日の入<span class="tenki_yohou">17:57</span></p>
  <div id="search">
    <ul id="font">
      <li>小</li>
      <li>中</li>
      <li>大</li>
    </ul>
    <form action="http://www.y-mainichi.co.jp/entry" method="get" class="ui-widget">
      <fieldset>
        <legend>検索</legend>
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="cond" value="and" />
        <input type="text" name="word" id="tags" value="記事検索" onFocus="clearInput('tags', '記事検索')" onBlur="clearInput('tags', '記事検索')" class="text" />
      </fieldset>
    </form>
  </div>
</div>
<div id="menu">
  <div id="smoothmenu1" class="ddsmoothmenu">
    <ul>
      <li><a href="/category/society/">社会・経済</a></li>
      <li><a href="/category/politics/">政治・行政</a></li>
      <li><a href="/category/region/">地域・教育</a></li>
      <li><a href="/category/entertainment/">芸能・文化</a></li>
      <li><a href="/category/sports/">スポーツ</a></li>
      <li><a href="/category/disaster/">もっと見る</a>
        <ul>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
      </li>
      <li><a href="/category/news/">業界ニュース</a></li>
      <li><a href="/page/youtube/">動画</a>
        <ul>
          <li><a href="/page/youtube/">YouTube</a></li>
          <li><a href="/page/ustream/">Ustream</a></li>
          <li><a href="/page/googlemaps/">Googleマップ</a></li>
        </ul>
      </li>
      <li><a href="/entry_gallery/">写真一覧</a>
      <ul>
      <li><a href="http://photo.y-mainichi.co.jp/" target="_blank">フォトライブラリ</a></li>
      <li><a href="/entry_gallery/">記事画像一覧</a></li>
      </ul>
      </li>
    </ul>
  </div>
</div>
<div id="container"><div id="content">
  <div id="entry">
    <h2>エントリー</h2>
    <div class="entry">
      <h3><a href="http://www.y-mainichi.co.jp/news/32697/">尖閣の荒波沈静化へ</a></h3>
      <ul class="information">
        <li>2017年12月13日</li>
        <li>
          <a href="http://www.y-mainichi.co.jp/category/syasetu/">社説</a>
        </li>
        <span class="view_button">
        <!-- Twitter -->
        <div style="float:left;width:100px;display:inline;margin:0 0 0 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.y-mainichi.co.jp/news/32697/" data-text="尖閣の荒波沈静化へ" data-lang="ja">ツイート</a></div>
        <!-- Googleplus -->
        <div style="float:left;width:60px;display:inline;margin:0 10px 0 0;">
          <g:plusone size="medium" href="http://www.y-mainichi.co.jp/news/32697"></g:plusone>
        </div>
        <!-- facebook -->
        <div style="float:left;display:inline;margin:0 0 0 0;">
          <div class="fb-like" data-href="http://www.y-mainichi.co.jp/news/32697/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
        </div>
        </span>
      </ul>
      <div class="content">
        
        <!-- nema画像START -->
        <!-- 画像がない場合ここまで -->
        <!-- TADA-C画像END -->
        <!-- TADA-C サブタイトルSTART -->
        <div class="sub_title">日中が偶発的衝突回避で大筋合意</div>
        <!-- TADA-C サブタイトルEND -->
        <p>　■自衛隊配備必要なし</p>
<p>　「尖閣での衝突回避、日中が大筋合意」と去る６日、各メディアが一斉に報じた。外務省が「正式合意へ進展を得た」と発表したのだ。</p>
<p>　石垣市の行政区域である尖閣諸島周辺は通常でも波が高いが、２０１２年９月の国有化以降は領有権をめぐり特に波が荒く、石垣市からは４ー６隻の巡視船を繰り出し、連日中国公船とにらみ合う緊張状態が続いている。</p>
<p>　そのため常に偶発的衝突が懸念されてきたが、それが今回の日中「高級事務レベル海洋協議」で、偶発的衝突を回避する「海空連絡メカニズム」設置に大筋合意したというのだ。</p>
<p>　これにより日中間の最大の懸念だった尖閣をめぐる緊張関係が緩和に向けて大きく動き出し、さらに両国の関係改善も加速の見通しとなったのだ。望んでいたことだし大いに歓迎したい。</p>
<p>　石垣市では尖閣をめぐる自衛隊配備で対立と分断が深刻だが、日中の緊張関係が緩和され衝突の危険性が無くなれば、自衛隊配備の必要性も無くなるし、石垣市は関係改善加速と配備断念を国に求めるべきだ。</p>
<p>　■日中が関係改善に動く</p>
<p>　今回大筋合意した「海空連絡メカニズム」とは、自衛隊と中国軍が接近時の連絡方法などをあらかじめ定め、衝突を防ぐ仕組みという。07年に体制整備で両国の協議が始まったが、その後意見が対立。尖閣で双方にらみ合いが続き、絶えず衝突の不安があった。</p>
<p>　それが今回の海洋協議で「同メカニズムの構築および運用開始に前向きな進展を得た」と言うのだ。同協議では東シナ海でのガス田共同開発でも意思疎通の強化で一致したという。</p>
<p>　これまで日中は安倍政権が中国脅威論をあおって激しく対立してきたが、来年が日中平和友好条約締結40年になることもあり、先月の日中首脳会談を機に双方が関係改善にかじを切り、今回の合意も中国側に、「尖閣をめぐり日本と衝突が起きれば同盟国の米国と戦争になり、中国に何の利益もない」との判断が働いたとの見方がある。</p>
<p>　■抑止力は武力だけでない</p>
<p>　以前から指摘しているが、中国もたかが尖閣のために日米との戦争は望んでいないし、日中の緊張関係が緩和されれば石垣市に自衛隊配備の必要はない。中山市長は「標的の島」になる不安や市民同士の対立・分断を無くすためにも、親密な間柄の安倍首相らに中国との関係改善加速を訴え、自衛隊配備を断念・撤回すべきだ。</p>
<p>　抑止力は何も自衛隊などの武力だけではない。政治・経済・文化交流などで良好な関係を築くことも大きな抑止力だ。福州市には前市長の子息が県駐在員で赴任している。石垣市も県や浦添市、宜野湾市などと同様中国と交流提携し、関係改善を後押しすべきだ。</p>
<p>　それを逆に中国だけでなく、台湾とも緊張関係を高める尖閣の字名変更を９月議会で明言した市長のタカ派的対応に懸念を示す市民も少なくない。</p>
<p>　中国の安倍政権への不信感は根強いが、それは首相の心がけ次第で関係改善が進むということだ。各国との関係が良好になれば５兆円超の軍事費も、２３０億円の海保の尖閣警備費もその他の支援に回せる。市長も自衛隊でなくそこを安倍政権に求めるべきだ。</p>
        
        <!-- 表示させないSTART -->
        <div class="clear"></div>
      </div>
      <ul class="link">
        <li><a href="http://www.y-mainichi.co.jp/news/32697/" title="No.32697の固定URL">この記事のURL</a></li>
        <li><img src="https://chart.googleapis.com/chart?chs=80x80&cht=qr&chl=http://www.y-mainichi.co.jp/news/32697/" /></li>
      </ul>
      <div id="kanren">
        <div class="kanren">
          <h4>関連するニュース</h4>
          <ul>
            <li>関連するニュースはありません。</li>
          </ul>
        </div>
      </div>
    </div>
    <div id="entry_link">
      <h3>ページ移動</h3>
      <ul class="entry_link">
        <li class="previous"><a href="http://www.y-mainichi.co.jp/news/32696/">水道水一部供給されず　冨崎地区･･･</a></li>
        <li class="home"><a href="http://www.y-mainichi.co.jp/entry">記事一覧</a></li>
        <li class="next"><a href="http://www.y-mainichi.co.jp/news/32698/">高齢化社会の進展に伴い寝たきり･･･</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="utility">
  <div id="datepicker"></div>
  <a href="http://nie.jp/month/" target="_blank"><img src="/banner/month.gif" style="margin:10px 0;"></a>
  <a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img src="/banner/banner_251_135.gif" style="margin:0 0 10px 20px;"></a>
  <a href="http://www.yondoku.com/" target="_blank"><img src="/banner/yondoku.gif" style="margin-bottom:10px;"></a>
  <div class="utility">
    <h3 class="navi_folder">カテゴリー</h3>
    <div class="content"><ul>	<li>
		<a href="http://www.y-mainichi.co.jp/category/society/">社会・経済</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/region/">地域・教育</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/entertainment/">芸能・文化</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/sports/">スポーツ</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/disaster/">災害・事件・事故</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/nature/">自然・科学</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/it/">IT</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/industry_news/">業界ニュース</a>
	</li>
</ul> </div>
    <h3 class="navi_read">読みもの</h3>
    <div class="content">
      <ul>
        <li><a href="/category/syasetu/">社説</a></li>
        <li><a href="/category/report/">土曜リポート</a></li>
        <li><a href="/category/furenzokusen/">不連続線</a></li>
        <li><a href="/category/reporter/">記者席</a></li>
      </ul>
    </div>
  </div>
  <div class="banner">
    <script src="/banner/random.js"></script>
  </div>
  <div class="utility">
    <h3 class="navi_link">リンク</h3>
    <div class="content">
      <ul class="point">
        <li class="navi_facebook"><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li class="navi_twitter"><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li class="navi_youtube"><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li class="navi_ustream"><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li class="navi_koudoku"><a href="/page/koudoku">購読申込フォーム</a></li>
        <li class="navi_rss"><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_ranking">アクセスランキング</h3>
    <div class="content">
      <ul class="ranking">
        <li><a href="http://www.y-mainichi.co.jp/news/25259/">先日、女性から怒りの電話があった。観光客…</a>(69894)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/24790/">スカイマークが苦戦　石垣—那覇で搭乗率42％</a>(58704)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25412/">新造船、きょう就航　フェリーよなくに</a>(54029)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/27949/">サメ88匹を駆除　石垣島近海</a>(49196)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25273/">再就職先なく先行き不安　ＤＩＯジャパン</a>(46395)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25592/">観光の小２男児水死　米原海岸</a>(45103)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25765/">【八重山３市町議会議員選挙】石垣市、与那国町　今夜当落判明</a>(44455)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/26057/">新巡視船２隻が到着　海上保安庁</a>(44121)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25659/">あっぱれ、これぞ学校経営</a>(43354)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25493/">候補地５カ所に絞り込み　水族館建設基本計画策定委</a>(43318)</li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_iphone">スマートフォン・モバイル対応</h3>
    <div class="content"> <img src="/images/qr_code.gif"> </div>
  </div>
  <div class="utility">
    <h3 class="navi_keyword">キーワード検索</h3>
    <div class="content">
      <form action="http://www.y-mainichi.co.jp/search" method="get" name="search">
        <fieldset>
          <legend>キーワード検索フォーム</legend>
          <dl>
            <dd class="ui-widget">
              <input type="text" name="" size="50" value="" id="tags_utility" style="float:left;" />
            </dd>
            <input type="submit" value="検索する" onclick="setValue()" style="padding: 3px 10px;margin-left:5px;" />
            <div style="clear:both"></div>
            <label for="search_word" style="margin-right:10px;">
              <input type="radio" name="tgt" value="" checked onclick="document.search.elements[1].name ='word'" id="search_word">
              記事検索</label>
            <label for="search_tag" style="margin-right:10px;">
              <input type="radio" name="tgt" value=""  onclick="document.search.elements[1].name ='tag'" id="search_tag">
              タグ検索</label>
            
            <script type="application/javascript">
　　　　　　　<!--
　　　　　　　window.search = $(function setValue_on(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (url_get.search(new RegExp("search.*tag=")) != -1){
　　　　　　　    document.search.elements[1].name ='tag';
　　　　　　　  }
　　　　　　　  else if (url_get.search(new RegExp("")) != -1){
　　　　　　　    document.search.elements[1].name ='word';
　　　　　　　  }
　　　　　　　});
　　　　　　　function setValue(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (document.search.elements[1].name == 'tag'){
　　　　　　    　var element = document.getElementById("search_tag");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　  else if (document.search.elements[1].name == 'word'){
　　　　　　　    var element = document.getElementById("search_word");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　};
　　　　　　　// -->
              </script>
            
          </dl>
        </fieldset>
      </form>
    </div>
  </div>
</div>
</div>
﻿ ﻿<div style="clear: both;"></div>
</div>
<div id="footer">
  <div id="foot-wrap">
    <div id="foot-wrapper">
      <div id="foot-info">
        <ul class="point">
          <li class="mainichi">八重山毎日新聞社</li>
          <li class="files">〒907-0004</li>
          <li>沖縄県石垣市字登野城614番地</li>
          <li class="pc">PC：http://www.y-mainichi.co.jp</li>
          <li class="i-pod">SP：http://www.y-mainichi.co.jp</li>
        </ul>
      </div>
      <div class="foot-link-wrapper">
        <ul class="foot-link footer001">
          <li><a href="/category/society/">社会・経済</a></li>
          <li><a href="/category/politics/">政治・行政</a></li>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/region/">地域・教育</a></li>
          <li><a href="/category/entertainment/">芸能・文化</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/sports/">スポーツ</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/news/">業界ニュース</a></li>
        </ul>
        <ul class="foot-link footer002">
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
        <ul class="foot-link footer003">
          <li><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li><a href="/page/koudoku">購読申込フォーム</a></li>
        <li><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
        </ul>
        <ul class="foot-link footer004">
          <li>編集部 記事　0980-82-2122</li>
          <li>営業部 広告　0980-82-2121</li>
          <li>販売部 購読・配達　0980-83-6155</li>
          <li>事業部 主催事業　0980-82-2214</li>
          <li>夜間 夜間緊急連絡　0980-82-9952</li>
          <li><a href="/page/contact/">メールでのお問い合わせ</a></li>
        </ul>
      </div>
      <ul class="foot-kyoudo">
        <li>全国郷土紙連合加盟新聞社</li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.pressnet.or.jp/" title="日本新聞協会" target="_blank">社団法人 日本新聞協会</a></li>
        <li><a href="http://www.kyodoshi.com/" title="全国郷土紙連合" target="_blank">全国郷土紙連合</a></li>
        <li><a href="http://www.news-kushiro.jp/" target="_blank">釧路新聞社(北海道)</a></li>
        <li><a href="http://www.hokuu.co.jp/" target="_blank">北羽新報社(秋田県)</a></li>
        <li><a href="http://www.shonai-nippo.co.jp" target="_blank">庄内日報社(山形県)</a></li>
        <li><a href="http://www.joyo-net.com/" target="_blank">常陽新聞社(茨城県)</a></li>
        <li><a href="http://www.nagano-np.co.jp/" target="_blank">長野日報社(長野県)</a></li>
        <li><a href="http://www.higashiaichi.co.jp/" target="_blank">東愛知新聞社(愛知県)</a></li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.agara.co.jp/" target="_blank">紀伊民報社(和歌山県)</a></li>
        <li><a href="http://www.ubenippo.co.jp/" target="_blank">宇部日報社(山口県)</a></li>
        <li><a href="http://www.nankainn.com/" target="_blank">南海日日新聞社(鹿児島県)</a></li>
        <li><a href="http://www.miyakomainichi.com" target="_blank">宮古毎日新聞社(沖縄県・宮古島)</a></li>
        <li><a href="http://www.y-mainichi.co.jp/" target="_blank">八重山毎日新聞(沖縄県・石垣島)</a></li>
      </ul>
    </div>
    <!--end foot-wrapper -->
    <p class="foot-copyright">Copyright &copy; 2017 八重山毎日新聞社. All Rights Reserved.</p>
  </div>
  <!--end foot-wrap -->
</div>

<!-- SNS -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=173298492862951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html> 