<!DOCTYPE html>
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title>三つ星今後の展開に期待大 | 八重山毎日新聞社</title>
<meta property="og:title" content="三つ星今後の展開に期待大" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.y-mainichi.co.jp/news/31862/" />
<meta property="og:image" content="http://www.y-mainichi.co.jp//images/fb.png" />
<meta property="og:description" content="　▽…パッションフルーツ製品で国際味覚審査機構から三つ星の称号を受け、中山義隆市長に報告を行った川平ファームの橋爪雅彦代表と長女の遊季さん。遊季さんが、東京在の妹の千花さんとともに表彰式に出席し、一流の食品を製造する各国の人たちと交流した。「たくさん刺激を受けた」と得たものは大きい。今後の展開に期待...">
<meta property="fb:app_id" content="173298492862951" />
<meta property="og:site_name" content="八重山毎日新聞社" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@yaeyamamainichi">
<meta name="twitter:title" content="三つ星今後の展開に期待大">
<meta name="twitter:description" content="　▽…パッションフルーツ製品で国際味覚審査機構から三つ星の称号を受け、中山義隆市長に報告を行った川平ファームの橋爪雅彦代表と長女の遊季さん。遊季さんが、東京在の妹の千花さんとともに表彰式に出席し、一流の食品を製造する各国の人たちと交流した。「たくさん刺激を受けた」と得たものは大きい。今後の展開に期待...">
<meta name="twitter:image:src" content="http://www.y-mainichi.co.jp//images/fb.png">
<link rel="alternate" href="http://www.y-mainichi.co.jp/feed" type="application/rss+xml" title="RSS" />
<link rel="stylesheet" href="/css/common.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/jquery.fancybox.css" type="text/css" media="all" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/custom.js"></script>
<script type="text/javascript" src="/js/jquery.cookie/jquery.cookie.js"></script>
<!-- ddsmoothmenu -->
<link rel="stylesheet" href="/js/ddsmoothmenu/ddsmoothmenu.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/ddsmoothmenu/ddsmoothmenu.js"></script>

<!-- datepicker -->
<link href="/js/datepicker/jquery-ui-1.10.3.custom.css" rel="stylesheet">
<script src="/js/datepicker/jquery-ui-1.10.3.custom.js"></script>
<script src="/js/datepicker/jquery.ui.datepicker-ja.js"></script>
<!-- tags -->
<script type="text/javascript" src="/js/tags2.js"></script>
<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37828888-10', 'y-mainichi.co.jp');
  ga('send', 'pageview');

</script>

</head>
<body onLoad="initialize()">
<div id="pagetop"><img src="/images/pagetop.png" alt="" width="170" height="165" /></div>
<div id="header_text">
  <div class="header_width"> <span class="header_left">八重山諸島のニュース・石垣島・竹富島・西表島・新城島・小浜島・黒島・波照間島・与那国島</span>
    <ul class="header_right">
      <li><a href="http://photo.y-mainichi.co.jp/">写真特集</a></li>
      <li><a href="/page/koudoku/">購読のお申込み</a></li>
      <li><a href="/page/company/">会社案内</a></li>
      <li><a href="/page/contact/">お問い合わせ</a></li>
    </ul>
  </div>
</div>
<div id="header">
  <h1><a href="http://www.y-mainichi.co.jp">八重山毎日新聞社</a></h1>
  <p><span class="tenki_today">2017年6月30日(金) </span>本日の予報<span class="tenki_yohou">晴後曇</span>最高<span class="tenki_saikou">33℃</span>最低<span class="tenki_saitei">28℃</span>

    日の出<span class="tenki_yohou">05:59</span>日の入<span class="tenki_yohou">19:35</span></p>
  <div id="search">
    <ul id="font">
      <li>小</li>
      <li>中</li>
      <li>大</li>
    </ul>
    <form action="http://www.y-mainichi.co.jp/entry" method="get" class="ui-widget">
      <fieldset>
        <legend>検索</legend>
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="cond" value="and" />
        <input type="text" name="word" id="tags" value="記事検索" onFocus="clearInput('tags', '記事検索')" onBlur="clearInput('tags', '記事検索')" class="text" />
      </fieldset>
    </form>
  </div>
</div>
<div id="menu">
  <div id="smoothmenu1" class="ddsmoothmenu">
    <ul>
      <li><a href="/category/society/">社会・経済</a></li>
      <li><a href="/category/politics/">政治・行政</a></li>
      <li><a href="/category/region/">地域・教育</a></li>
      <li><a href="/category/entertainment/">芸能・文化</a></li>
      <li><a href="/category/sports/">スポーツ</a></li>
      <li><a href="/category/disaster/">もっと見る</a>
        <ul>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
      </li>
      <li><a href="/category/news/">業界ニュース</a></li>
      <li><a href="/page/youtube/">動画</a>
        <ul>
          <li><a href="/page/youtube/">YouTube</a></li>
          <li><a href="/page/ustream/">Ustream</a></li>
          <li><a href="/page/googlemaps/">Googleマップ</a></li>
        </ul>
      </li>
      <li><a href="/entry_gallery/">写真一覧</a>
      <ul>
      <li><a href="http://photo.y-mainichi.co.jp/" target="_blank">フォトライブラリ</a></li>
      <li><a href="/entry_gallery/">記事画像一覧</a></li>
      </ul>
      </li>
    </ul>
  </div>
</div>
<div id="container"><div id="content">
  <div id="entry">
    <h2>エントリー</h2>
    <div class="entry">
      <h3><a href="http://www.y-mainichi.co.jp/news/31862/">三つ星今後の展開に期待大</a></h3>
      <ul class="information">
        <li>2017年06月30日</li>
        <li>
          <a href="http://www.y-mainichi.co.jp/category/reporter/">記者席</a>
        </li>
        <span class="view_button">
        <!-- Twitter -->
        <div style="float:left;width:100px;display:inline;margin:0 0 0 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.y-mainichi.co.jp/news/31862/" data-text="三つ星今後の展開に期待大" data-lang="ja">ツイート</a></div>
        <!-- Googleplus -->
        <div style="float:left;width:60px;display:inline;margin:0 10px 0 0;">
          <g:plusone size="medium" href="http://www.y-mainichi.co.jp/news/31862"></g:plusone>
        </div>
        <!-- facebook -->
        <div style="float:left;display:inline;margin:0 0 0 0;">
          <div class="fb-like" data-href="http://www.y-mainichi.co.jp/news/31862/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
        </div>
        </span>
      </ul>
      <div class="content">
        
        <!-- nema画像START -->
        <!-- 画像がない場合ここまで -->
        <!-- TADA-C画像END -->
        <!-- TADA-C サブタイトルSTART -->
        <!-- TADA-C サブタイトルEND -->
        <p>　▽…パッションフルーツ製品で国際味覚審査機構から三つ星の称号を受け、中山義隆市長に報告を行った川平ファームの橋爪雅彦代表と長女の遊季さん。遊季さんが、東京在の妹の千花さんとともに表彰式に出席し、一流の食品を製造する各国の人たちと交流した。「たくさん刺激を受けた」と得たものは大きい。今後の展開に期待大。</p>
<p>　▽…意見交換が行われた石垣市在宅医療・介護連携推進協議会。席上、委員の一人が、八重山地域の在宅医療整備が県全体の中でも低いと問題視。隣の宮古島市は同じ離島だが、機能的に在宅医療に着手し、その割合は県内でもトップクラスだという。八重山地域にはさまざまな課題が山積しているが、避けては通れない問題となっている。</p>
<p>　▽…郡内でも65歳以上の高齢化は進んでいるのに会員が減少している。八重山地区老人クラブ連合会総会での一こまだ。超高齢化の足音が聞こえるにもかかわらず、会員減少に直面している。郡内会員は約２０００人。これを２０１８年度までに３９００人の組織体制を目指す。しかし、近年は高齢者個々の価値観の多様化で入会しない人が多い。原点回帰でクラブの魅力を伝えられるか奮起したい。</p>
        
      </div>
      <ul class="link">
        <li><a href="http://www.y-mainichi.co.jp/news/31862/" title="No.31862の固定URL">この記事のURL</a></li>
        <li><img src="https://chart.googleapis.com/chart?chs=80x80&cht=qr&chl=http://www.y-mainichi.co.jp/news/31862/" /></li>
      </ul>
      <fb:comments href="http://www.y-mainichi.co.jp/news/31862/" width="640" num_posts="8" style="margin-left:10px;"></fb:comments>
      <div style="font-size:11px;color:#999;margin:0 10px 0 10px;">※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社八重山毎日新聞は一切の責任を負いません。</div>
      <div id="kanren">
        <div class="kanren">
          <h4>関連するニュース</h4>
          <ul>
            <li>関連するニュースはありません。</li>
          </ul>
        </div>
      </div>
    </div>
    <div id="entry_link">
      <h3>ページ移動</h3>
      <ul class="entry_link">
        <li class="previous"><a href="http://www.y-mainichi.co.jp/news/31861/">宮古、八重山はかつて時差が台湾･･･</a></li>
        <li class="home"><a href="http://www.y-mainichi.co.jp/entry">記事一覧</a></li>
        <li class="next"><a href="http://www.y-mainichi.co.jp/news/31863/">川原親子が県代表に　アーチェリ･･･</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="utility">
  <div id="datepicker"></div>
  <a href="http://nie.jp/month/" target="_blank"><img src="/banner/month.gif" style="margin:10px 0;"></a>
  <a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img src="/banner/banner_251_135.gif" style="margin:0 0 10px 20px;"></a>
  <a href="http://www.yondoku.com/" target="_blank"><img src="/banner/yondoku.gif" style="margin-bottom:10px;"></a>
  <div class="utility">
    <h3 class="navi_folder">カテゴリー</h3>
    <div class="content"><ul>	<li>
		<a href="http://www.y-mainichi.co.jp/category/society/">社会・経済</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/region/">地域・教育</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/entertainment/">芸能・文化</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/sports/">スポーツ</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/disaster/">災害・事件・事故</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/nature/">自然・科学</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/it/">IT</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/industry_news/">業界ニュース</a>
	</li>
</ul> </div>
    <h3 class="navi_read">読みもの</h3>
    <div class="content">
      <ul>
        <li><a href="/category/syasetu/">社説</a></li>
        <li><a href="/category/report/">土曜リポート</a></li>
        <li><a href="/category/furenzokusen/">不連続線</a></li>
        <li><a href="/category/reporter/">記者席</a></li>
      </ul>
    </div>
  </div>
  <div class="banner">
    <script src="/banner/random.js"></script>
  </div>
  <div class="utility">
    <h3 class="navi_link">リンク</h3>
    <div class="content">
      <ul class="point">
        <li class="navi_facebook"><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li class="navi_twitter"><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li class="navi_youtube"><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li class="navi_ustream"><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li class="navi_koudoku"><a href="/page/koudoku">購読申込フォーム</a></li>
        <li class="navi_rss"><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_ranking">アクセスランキング</h3>
    <div class="content">
      <ul class="ranking">
        <li><a href="http://www.y-mainichi.co.jp/news/25259/">先日、女性から怒りの電話があった。観光客…</a>(61249)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/24790/">スカイマークが苦戦　石垣—那覇で搭乗率42％</a>(51203)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25412/">新造船、きょう就航　フェリーよなくに</a>(46656)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/27949/">サメ88匹を駆除　石垣島近海</a>(41425)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25273/">再就職先なく先行き不安　ＤＩＯジャパン</a>(39479)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25765/">【八重山３市町議会議員選挙】石垣市、与那国町　今夜当落判明</a>(37813)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25592/">観光の小２男児水死　米原海岸</a>(37739)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/26057/">新巡視船２隻が到着　海上保安庁</a>(36933)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25659/">あっぱれ、これぞ学校経営</a>(36716)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25493/">候補地５カ所に絞り込み　水族館建設基本計画策定委</a>(36686)</li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_iphone">スマートフォン・モバイル対応</h3>
    <div class="content"> <img src="/images/qr_code.gif"> </div>
  </div>
  <div class="utility">
    <h3 class="navi_keyword">キーワード検索</h3>
    <div class="content">
      <form action="http://www.y-mainichi.co.jp/search" method="get" name="search">
        <fieldset>
          <legend>キーワード検索フォーム</legend>
          <dl>
            <dd class="ui-widget">
              <input type="text" name="" size="50" value="" id="tags_utility" style="float:left;" />
            </dd>
            <input type="submit" value="検索する" onclick="setValue()" style="padding: 3px 10px;margin-left:5px;" />
            <div style="clear:both"></div>
            <label for="search_word" style="margin-right:10px;">
              <input type="radio" name="tgt" value="" checked onclick="document.search.elements[1].name ='word'" id="search_word">
              記事検索</label>
            <label for="search_tag" style="margin-right:10px;">
              <input type="radio" name="tgt" value=""  onclick="document.search.elements[1].name ='tag'" id="search_tag">
              タグ検索</label>
            
            <script type="application/javascript">
　　　　　　　<!--
　　　　　　　window.search = $(function setValue_on(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (url_get.search(new RegExp("search.*tag=")) != -1){
　　　　　　　    document.search.elements[1].name ='tag';
　　　　　　　  }
　　　　　　　  else if (url_get.search(new RegExp("")) != -1){
　　　　　　　    document.search.elements[1].name ='word';
　　　　　　　  }
　　　　　　　});
　　　　　　　function setValue(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (document.search.elements[1].name == 'tag'){
　　　　　　    　var element = document.getElementById("search_tag");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　  else if (document.search.elements[1].name == 'word'){
　　　　　　　    var element = document.getElementById("search_word");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　};
　　　　　　　// -->
              </script>
            
          </dl>
        </fieldset>
      </form>
    </div>
  </div>
</div>
</div>
﻿ ﻿<div style="clear: both;"></div>
</div>
<div id="footer">
  <div id="foot-wrap">
    <div id="foot-wrapper">
      <div id="foot-info">
        <ul class="point">
          <li class="mainichi">八重山毎日新聞社</li>
          <li class="files">〒907-0004</li>
          <li>沖縄県石垣市字登野城614番地</li>
          <li class="pc">PC：http://www.y-mainichi.co.jp</li>
          <li class="i-pod">SP：http://www.y-mainichi.co.jp</li>
        </ul>
      </div>
      <div class="foot-link-wrapper">
        <ul class="foot-link footer001">
          <li><a href="/category/society/">社会・経済</a></li>
          <li><a href="/category/politics/">政治・行政</a></li>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/region/">地域・教育</a></li>
          <li><a href="/category/entertainment/">芸能・文化</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/sports/">スポーツ</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/news/">業界ニュース</a></li>
        </ul>
        <ul class="foot-link footer002">
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
        <ul class="foot-link footer003">
          <li><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li><a href="/page/koudoku">購読申込フォーム</a></li>
        <li><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
        </ul>
        <ul class="foot-link footer004">
          <li>編集部 記事　0980-82-2122</li>
          <li>営業部 広告　0980-82-2121</li>
          <li>販売部 購読・配達　0980-83-6155</li>
          <li>事業部 主催事業　0980-82-2214</li>
          <li>夜間 夜間緊急連絡　0980-82-9952</li>
          <li><a href="/page/contact/">メールでのお問い合わせ</a></li>
        </ul>
      </div>
      <ul class="foot-kyoudo">
        <li>全国郷土紙連合加盟新聞社</li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.pressnet.or.jp/" title="日本新聞協会" target="_blank">社団法人 日本新聞協会</a></li>
        <li><a href="http://www.kyodoshi.com/" title="全国郷土紙連合" target="_blank">全国郷土紙連合</a></li>
        <li><a href="http://www.news-kushiro.jp/" target="_blank">釧路新聞社(北海道)</a></li>
        <li><a href="http://www.hokuu.co.jp/" target="_blank">北羽新報社(秋田県)</a></li>
        <li><a href="http://www.shonai-nippo.co.jp" target="_blank">庄内日報社(山形県)</a></li>
        <li><a href="http://www.joyo-net.com/" target="_blank">常陽新聞社(茨城県)</a></li>
        <li><a href="http://www.nagano-np.co.jp/" target="_blank">長野日報社(長野県)</a></li>
        <li><a href="http://www.higashiaichi.co.jp/" target="_blank">東愛知新聞社(愛知県)</a></li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.agara.co.jp/" target="_blank">紀伊民報社(和歌山県)</a></li>
        <li><a href="http://www.ubenippo.co.jp/" target="_blank">宇部日報社(山口県)</a></li>
        <li><a href="http://www.nankainn.com/" target="_blank">南海日日新聞社(鹿児島県)</a></li>
        <li><a href="http://www.miyakomainichi.com" target="_blank">宮古毎日新聞社(沖縄県・宮古島)</a></li>
        <li><a href="http://www.y-mainichi.co.jp/" target="_blank">八重山毎日新聞(沖縄県・石垣島)</a></li>
      </ul>
    </div>
    <!--end foot-wrapper -->
    <p class="foot-copyright">Copyright &copy; 2017 八重山毎日新聞社. All Rights Reserved.</p>
  </div>
  <!--end foot-wrap -->
</div>

<!-- SNS -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=173298492862951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html> 