<!DOCTYPE html>
<html lang="ja" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<title>口利き案件報告機能せず　市議会一般質問 | 八重山毎日新聞社</title>
<meta property="og:title" content="口利き案件報告機能せず　市議会一般質問" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.y-mainichi.co.jp/news/31329/" />
<meta property="og:image" content="http://www.y-mainichi.co.jp//images/fb.png" />
<meta property="og:description" content="　３月定例会石垣市議会（知念辰憲議長）は15日、大石行英、小底嗣洋、友寄永三、砥板芳行の４氏が一般質問を行った。職員倫理条例に基づき、口利きなどの要望を受けた場合に記録・報告する案件が２００８年11月の施行以降一件もないことが判明、機能していないことが浮き彫りとなった。人口減少地域で空き家を活用して...">
<meta property="fb:app_id" content="173298492862951" />
<meta property="og:site_name" content="八重山毎日新聞社" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@yaeyamamainichi">
<meta name="twitter:title" content="口利き案件報告機能せず　市議会一般質問">
<meta name="twitter:description" content="　３月定例会石垣市議会（知念辰憲議長）は15日、大石行英、小底嗣洋、友寄永三、砥板芳行の４氏が一般質問を行った。職員倫理条例に基づき、口利きなどの要望を受けた場合に記録・報告する案件が２００８年11月の施行以降一件もないことが判明、機能していないことが浮き彫りとなった。人口減少地域で空き家を活用して...">
<meta name="twitter:image:src" content="http://www.y-mainichi.co.jp//images/fb.png">
<link rel="alternate" href="http://www.y-mainichi.co.jp/feed" type="application/rss+xml" title="RSS" />
<link rel="stylesheet" href="/css/common.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/default.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" href="/css/jquery.fancybox.css" type="text/css" media="all" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/default.js"></script>
<script type="text/javascript" src="/js/custom.js"></script>
<script type="text/javascript" src="/js/jquery.cookie/jquery.cookie.js"></script>
<!-- ddsmoothmenu -->
<link rel="stylesheet" href="/js/ddsmoothmenu/ddsmoothmenu.css" type="text/css" media="screen" />
<script type="text/javascript" src="/js/ddsmoothmenu/ddsmoothmenu.js"></script>

<!-- datepicker -->
<link href="/js/datepicker/jquery-ui-1.10.3.custom.css" rel="stylesheet">
<script src="/js/datepicker/jquery-ui-1.10.3.custom.js"></script>
<script src="/js/datepicker/jquery.ui.datepicker-ja.js"></script>
<!-- tags -->
<script type="text/javascript" src="/js/tags2.js"></script>
<!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37828888-10', 'y-mainichi.co.jp');
  ga('send', 'pageview');

</script>

</head>
<body onLoad="initialize()">
<div id="pagetop"><img src="/images/pagetop.png" alt="" width="170" height="165" /></div>
<div id="header_text">
  <div class="header_width"> <span class="header_left">八重山諸島のニュース・石垣島・竹富島・西表島・新城島・小浜島・黒島・波照間島・与那国島</span>
    <ul class="header_right">
      <li><a href="http://photo.y-mainichi.co.jp/">写真特集</a></li>
      <li><a href="/page/koudoku/">購読のお申込み</a></li>
      <li><a href="/page/company/">会社案内</a></li>
      <li><a href="/page/contact/">お問い合わせ</a></li>
    </ul>
  </div>
</div>
<div id="header">
  <h1><a href="http://www.y-mainichi.co.jp">八重山毎日新聞社</a></h1>
  <p><span class="tenki_today">2017年3月17日(金) </span>本日の予報<span class="tenki_yohou">雨後曇</span>最高<span class="tenki_saikou">22℃</span>最低<span class="tenki_saitei">18℃</span>

    日の出<span class="tenki_yohou">06:51</span>日の入<span class="tenki_yohou">18:53</span></p>
  <div id="search">
    <ul id="font">
      <li>小</li>
      <li>中</li>
      <li>大</li>
    </ul>
    <form action="http://www.y-mainichi.co.jp/entry" method="get" class="ui-widget">
      <fieldset>
        <legend>検索</legend>
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="cond" value="and" />
        <input type="text" name="word" id="tags" value="記事検索" onFocus="clearInput('tags', '記事検索')" onBlur="clearInput('tags', '記事検索')" class="text" />
      </fieldset>
    </form>
  </div>
</div>
<div id="menu">
  <div id="smoothmenu1" class="ddsmoothmenu">
    <ul>
      <li><a href="/category/society/">社会・経済</a></li>
      <li><a href="/category/politics/">政治・行政</a></li>
      <li><a href="/category/region/">地域・教育</a></li>
      <li><a href="/category/entertainment/">芸能・文化</a></li>
      <li><a href="/category/sports/">スポーツ</a></li>
      <li><a href="/category/disaster/">もっと見る</a>
        <ul>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
      </li>
      <li><a href="/category/news/">業界ニュース</a></li>
      <li><a href="/page/youtube/">動画</a>
        <ul>
          <li><a href="/page/youtube/">YouTube</a></li>
          <li><a href="/page/ustream/">Ustream</a></li>
          <li><a href="/page/googlemaps/">Googleマップ</a></li>
        </ul>
      </li>
      <li><a href="/entry_gallery/">写真一覧</a>
      <ul>
      <li><a href="http://photo.y-mainichi.co.jp/" target="_blank">フォトライブラリ</a></li>
      <li><a href="/entry_gallery/">記事画像一覧</a></li>
      </ul>
      </li>
    </ul>
  </div>
</div>
<div id="container"><div id="content">
  <div id="entry">
    <h2>エントリー</h2>
    <div class="entry">
      <h3><a href="http://www.y-mainichi.co.jp/news/31329/">口利き案件報告機能せず　市議会一般質問</a></h3>
      <ul class="information">
        <li>2017年03月16日</li>
        <li>
          <a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
        </li>
        <span class="view_button">
        <!-- Twitter -->
        <div style="float:left;width:100px;display:inline;margin:0 0 0 0;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.y-mainichi.co.jp/news/31329/" data-text="口利き案件報告機能せず　市議会一般質問" data-lang="ja">ツイート</a></div>
        <!-- Googleplus -->
        <div style="float:left;width:60px;display:inline;margin:0 10px 0 0;">
          <g:plusone size="medium" href="http://www.y-mainichi.co.jp/news/31329"></g:plusone>
        </div>
        <!-- facebook -->
        <div style="float:left;display:inline;margin:0 0 0 0;">
          <div class="fb-like" data-href="http://www.y-mainichi.co.jp/news/31329/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
        </div>
        </span>
      </ul>
      <div class="content">
        
        <!-- nema画像START -->
        <!-- 画像がない場合ここまで -->
        <!-- TADA-C画像END -->
        <!-- TADA-C サブタイトルSTART -->
        <div class="sub_title">条例施行後１件もなし　様式がなく職員萎縮か</div>
        <!-- TADA-C サブタイトルEND -->
        <p>　３月定例会石垣市議会（知念辰憲議長）は15日、大石行英、小底嗣洋、友寄永三、砥板芳行の４氏が一般質問を行った。職員倫理条例に基づき、口利きなどの要望を受けた場合に記録・報告する案件が２００８年11月の施行以降一件もないことが判明、機能していないことが浮き彫りとなった。人口減少地域で空き家を活用して移住定住を促進する空き家バンク事業が、夏ごろにスタートする見通しが示された。台湾から石垣港への就航が先送りされていた貨客船「ナッチャンレラ」は５〜10月に運航計画があることが分かった。</p>
<p>　倫理条例によると、職員は、特別の者を特別に扱うよう求める要望などを受けた場合、内容を記録し、管理者に報告しなければならない。１件も報告がないことについて金城弘一総務部長は「記載する様式がなく、書いたことで職員に不利益が被ることも考えられる」と小底氏に答弁した。</p>
<p>　小底氏は他市の様式を提示しながら「様式を作成しないと条例は生きない」と指摘、金城部長も「ぜひ参考にしたい」と応じた。同時に小底氏は「職員だけでなく、副市長も議員も襟を正すために倫理条例が必要」と知念議長に特別委員会の設置を要望した。</p>
<p>　友寄氏が取り上げた空き家バンクについて須藤圭介企画部長は「遊休家屋を賃貸目的で改修する場合に費用の一部を補助し、市が運営するバンクに登録して物件情報を公開し、貸し手と借りてのマッチングを行う。夏ごろから運用開始ができるよう取り組みたい」と答弁した。</p>
<p>　砥板氏によると、貨客船の就航は週２回。接岸岸壁、ＣＩＱ（税関、出入国管理、検疫）業務が課題となっており、安里行雄建設部長は運航予定スケジュールを示した上で「Ｆ岸壁での接岸となるので、船内でＣＩＱ業務ができるか調整している。乗客が５００人程度だが、入港から入国できるまで１時間半から２時間かかると聞いている」と説明。砥板氏は「貨物スペースで入国審査をすることになっているが、そこには空調もない。施設内でできるよう検討してもらいたい」と要求した。</p>
        
        <!-- 表示させないSTART -->
        <li>タグ：
          <a href="http://www.y-mainichi.co.jp/entry?tag=%E5%B8%82%E8%AD%B0%E4%BC%9A%E4%B8%80%E8%88%AC%E8%B3%AA%E5%95%8F">市議会一般質問</a>
        </li>
        <div class="clear"></div>
      </div>
      <ul class="link">
        <li><a href="http://www.y-mainichi.co.jp/news/31329/" title="No.31329の固定URL">この記事のURL</a></li>
        <li><img src="https://chart.googleapis.com/chart?chs=80x80&cht=qr&chl=http://www.y-mainichi.co.jp/news/31329/" /></li>
      </ul>
      <fb:comments href="http://www.y-mainichi.co.jp/news/31329/" width="640" num_posts="8" style="margin-left:10px;"></fb:comments>
      <div style="font-size:11px;color:#999;margin:0 10px 0 10px;">※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社八重山毎日新聞は一切の責任を負いません。</div>
      <div id="kanren">
        <div class="kanren">
          <h4>関連するニュース</h4>
          <ul>
            <li><a href="http://www.y-mainichi.co.jp/news/29972/">石垣空港の駐機場拡張　18年度に完了予定　６月市議会一般質問</a>　2016/06/16</li>
            <li><a href="http://www.y-mainichi.co.jp/news/28933/">陸自住民説明会、防衛省に申し入れへ　12月市議会一般質問</a>　2015/12/10</li>
            <li><a href="http://www.y-mainichi.co.jp/news/27019/">未着手公園が14カ所　市議会一般質問</a>　2015/03/13</li>
            <li><a href="http://www.y-mainichi.co.jp/news/26403/">消防職員数、県平均下回る　12月市議会一般質問</a>　2014/12/10</li>
            <li><a href="http://www.y-mainichi.co.jp/news/26395/">来年度から部活適正化へ　市議会一般質問</a>　2014/12/09</li>
          </ul>
        </div>
      </div>
    </div>
    <div id="entry_link">
      <h3>ページ移動</h3>
      <ul class="entry_link">
        <li class="previous"><a href="http://www.y-mainichi.co.jp/news/31328/">八重山で４６６人が合格　３高校･･･</a></li>
        <li class="home"><a href="http://www.y-mainichi.co.jp/entry">記事一覧</a></li>
      </ul>
    </div>
  </div>
</div>
<div id="utility">
  <div id="datepicker"></div>
  <a href="http://nie.jp/month/" target="_blank"><img src="/banner/month.gif" style="margin:10px 0;"></a>
  <a href="http://www.yondoku.com/happynews/requirements/" target="_blank"><img src="/banner/banner_251_135.gif" style="margin:0 0 10px 20px;"></a>
  <a href="http://www.yondoku.com/" target="_blank"><img src="/banner/yondoku.gif" style="margin-bottom:10px;"></a>
  <div class="utility">
    <h3 class="navi_folder">カテゴリー</h3>
    <div class="content"><ul>	<li>
		<a href="http://www.y-mainichi.co.jp/category/society/">社会・経済</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/politics/">政治・行政</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/region/">地域・教育</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/entertainment/">芸能・文化</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/sports/">スポーツ</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/disaster/">災害・事件・事故</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/nature/">自然・科学</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/it/">IT</a>
	</li>
	<li>
		<a href="http://www.y-mainichi.co.jp/category/industry_news/">業界ニュース</a>
	</li>
</ul> </div>
    <h3 class="navi_read">読みもの</h3>
    <div class="content">
      <ul>
        <li><a href="/category/syasetu/">社説</a></li>
        <li><a href="/category/report/">土曜リポート</a></li>
        <li><a href="/category/furenzokusen/">不連続線</a></li>
        <li><a href="/category/reporter/">記者席</a></li>
      </ul>
    </div>
  </div>
  <div class="banner">
    <script src="/banner/random.js"></script>
  </div>
  <div class="utility">
    <h3 class="navi_link">リンク</h3>
    <div class="content">
      <ul class="point">
        <li class="navi_facebook"><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li class="navi_twitter"><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li class="navi_youtube"><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li class="navi_ustream"><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li class="navi_koudoku"><a href="/page/koudoku">購読申込フォーム</a></li>
        <li class="navi_rss"><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_ranking">アクセスランキング</h3>
    <div class="content">
      <ul class="ranking">
        <li><a href="http://www.y-mainichi.co.jp/news/25259/">先日、女性から怒りの電話があった。観光客…</a>(57184)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/24790/">スカイマークが苦戦　石垣—那覇で搭乗率42％</a>(47947)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25412/">新造船、きょう就航　フェリーよなくに</a>(43579)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/27949/">サメ88匹を駆除　石垣島近海</a>(38305)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25273/">再就職先なく先行き不安　ＤＩＯジャパン</a>(36773)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25765/">【八重山３市町議会議員選挙】石垣市、与那国町　今夜当落判明</a>(35164)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25592/">観光の小２男児水死　米原海岸</a>(34957)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25659/">あっぱれ、これぞ学校経営</a>(34214)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/25493/">候補地５カ所に絞り込み　水族館建設基本計画策定委</a>(34032)</li>
        <li><a href="http://www.y-mainichi.co.jp/news/26057/">新巡視船２隻が到着　海上保安庁</a>(34014)</li>
      </ul>
    </div>
  </div>
  <div class="utility">
    <h3 class="navi_iphone">スマートフォン・モバイル対応</h3>
    <div class="content"> <img src="/images/qr_code.gif"> </div>
  </div>
  <div class="utility">
    <h3 class="navi_keyword">キーワード検索</h3>
    <div class="content">
      <form action="http://www.y-mainichi.co.jp/search" method="get" name="search">
        <fieldset>
          <legend>キーワード検索フォーム</legend>
          <dl>
            <dd class="ui-widget">
              <input type="text" name="" size="50" value="" id="tags_utility" style="float:left;" />
            </dd>
            <input type="submit" value="検索する" onclick="setValue()" style="padding: 3px 10px;margin-left:5px;" />
            <div style="clear:both"></div>
            <label for="search_word" style="margin-right:10px;">
              <input type="radio" name="tgt" value="" checked onclick="document.search.elements[1].name ='word'" id="search_word">
              記事検索</label>
            <label for="search_tag" style="margin-right:10px;">
              <input type="radio" name="tgt" value=""  onclick="document.search.elements[1].name ='tag'" id="search_tag">
              タグ検索</label>
            
            <script type="application/javascript">
　　　　　　　<!--
　　　　　　　window.search = $(function setValue_on(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (url_get.search(new RegExp("search.*tag=")) != -1){
　　　　　　　    document.search.elements[1].name ='tag';
　　　　　　　  }
　　　　　　　  else if (url_get.search(new RegExp("")) != -1){
　　　　　　　    document.search.elements[1].name ='word';
　　　　　　　  }
　　　　　　　});
　　　　　　　function setValue(){
　　　　　　　  var url_get = document.URL;
　　　　　　　  if (document.search.elements[1].name == 'tag'){
　　　　　　    　var element = document.getElementById("search_tag");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　  else if (document.search.elements[1].name == 'word'){
　　　　　　　    var element = document.getElementById("search_word");
　　　　　　　    element.removeAttribute('name')
　　　　　　　  }
　　　　　　　};
　　　　　　　// -->
              </script>
            
          </dl>
        </fieldset>
      </form>
    </div>
  </div>
</div>
</div>
﻿ ﻿<div style="clear: both;"></div>
</div>
<div id="footer">
  <div id="foot-wrap">
    <div id="foot-wrapper">
      <div id="foot-info">
        <ul class="point">
          <li class="mainichi">八重山毎日新聞社</li>
          <li class="files">〒907-0004</li>
          <li>沖縄県石垣市字登野城614番地</li>
          <li class="pc">PC：http://www.y-mainichi.co.jp</li>
          <li class="i-pod">SP：http://www.y-mainichi.co.jp</li>
        </ul>
      </div>
      <div class="foot-link-wrapper">
        <ul class="foot-link footer001">
          <li><a href="/category/society/">社会・経済</a></li>
          <li><a href="/category/politics/">政治・行政</a></li>
          <li><a href="/category/disaster/">災害・事件・事故</a></li>
          <li><a href="/category/region/">地域・教育</a></li>
          <li><a href="/category/entertainment/">芸能・文化</a></li>
          <li><a href="/category/nature/">自然・科学</a></li>
          <li><a href="/category/sports/">スポーツ</a></li>
          <li><a href="/category/it/">IT</a></li>
          <li><a href="/category/news/">業界ニュース</a></li>
        </ul>
        <ul class="foot-link footer002">
          <li><a href="/category/syasetu/">社説</a></li>
          <li><a href="/category/report/">土曜リポート</a></li>
          <li><a href="/category/furenzokusen/">不連続線</a></li>
          <li><a href="/category/reporter/">記者席</a></li>
        </ul>
        <ul class="foot-link footer003">
          <li><a href="http://www.facebook.com/yaeyamamainichi" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/yaeyamamainichi" target="_blank">Twitter</a></li>
        <li><a href="http://www.youtube.com/user/yaeyamamainichi/videos" target="_blank">YouTube</a></li>
        <li><a href="http://www.ustream.tv/channel/y-mainichi" target="_blank">Ustream</a></li>
        <li><a href="/page/koudoku">購読申込フォーム</a></li>
        <li><a href="/feed" target="_blank">RSS1.0</a> | <a href="/feed/rss2" target="_blank">RSS2.0</a></li>
        </ul>
        <ul class="foot-link footer004">
          <li>編集部 記事　0980-82-2122</li>
          <li>営業部 広告　0980-82-2121</li>
          <li>販売部 購読・配達　0980-83-6155</li>
          <li>事業部 主催事業　0980-82-2214</li>
          <li>夜間 夜間緊急連絡　0980-82-9952</li>
          <li><a href="/page/contact/">メールでのお問い合わせ</a></li>
        </ul>
      </div>
      <ul class="foot-kyoudo">
        <li>全国郷土紙連合加盟新聞社</li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.pressnet.or.jp/" title="日本新聞協会" target="_blank">社団法人 日本新聞協会</a></li>
        <li><a href="http://www.kyodoshi.com/" title="全国郷土紙連合" target="_blank">全国郷土紙連合</a></li>
        <li><a href="http://www.news-kushiro.jp/" target="_blank">釧路新聞社(北海道)</a></li>
        <li><a href="http://www.hokuu.co.jp/" target="_blank">北羽新報社(秋田県)</a></li>
        <li><a href="http://www.shonai-nippo.co.jp" target="_blank">庄内日報社(山形県)</a></li>
        <li><a href="http://www.joyo-net.com/" target="_blank">常陽新聞社(茨城県)</a></li>
        <li><a href="http://www.nagano-np.co.jp/" target="_blank">長野日報社(長野県)</a></li>
        <li><a href="http://www.higashiaichi.co.jp/" target="_blank">東愛知新聞社(愛知県)</a></li>
      </ul>
      <ul class="foot-kyoudo">
        <li><a href="http://www.agara.co.jp/" target="_blank">紀伊民報社(和歌山県)</a></li>
        <li><a href="http://www.ubenippo.co.jp/" target="_blank">宇部日報社(山口県)</a></li>
        <li><a href="http://www.nankainn.com/" target="_blank">南海日日新聞社(鹿児島県)</a></li>
        <li><a href="http://www.miyakomainichi.com" target="_blank">宮古毎日新聞社(沖縄県・宮古島)</a></li>
        <li><a href="http://www.y-mainichi.co.jp/" target="_blank">八重山毎日新聞(沖縄県・石垣島)</a></li>
      </ul>
    </div>
    <!--end foot-wrapper -->
    <p class="foot-copyright">Copyright &copy; 2016 八重山毎日新聞社. All Rights Reserved.</p>
  </div>
  <!--end foot-wrap -->
</div>

<!-- SNS -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1&appId=173298492862951";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html> 